<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<title>Opération Strela - Madaniya</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="https://www.madaniya.info/wp-content/uploads/2014/08/favicon.png">
		
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.madaniya.info/2018/07/21/operation-strela/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opération Strela - Madaniya" />
<meta property="og:description" content="Par Michel Masheq. Extrait du livre «Myrtom House building. Récit d&#8217;un quartier en guerre civile» de Michel Masheq. L’auteur est le fils du propriétaire du célèbre restaurant de Beyrouth Ouest Myrton house, la cantine des célébrités du Liban dans la décennie 1970. La saisie des pistolets mitrailleurs Steyr à l’aéroport de Vienne exaspérait Sarkis Soghanalian. &hellip;" />
<meta property="og:url" content="https://www.madaniya.info/2018/07/21/operation-strela/" />
<meta property="og:site_name" content="Madaniya" />
<meta property="article:publisher" content="https://www.facebook.com/madaniyainfo" />
<meta property="article:author" content="https://www.facebook.com/madaniyainfo" />
<meta property="article:tag" content="Associated press" />
<meta property="article:tag" content="base d&#039;Akrotiri" />
<meta property="article:tag" content="Cummings" />
<meta property="article:tag" content="Dany Chamoun" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Harry K." />
<meta property="article:tag" content="Henri Ferras" />
<meta property="article:tag" content="Hotel Phoenicia" />
<meta property="article:tag" content="Hotel Saint Georges" />
<meta property="article:tag" content="Karloff" />
<meta property="article:tag" content="Liban" />
<meta property="article:tag" content="Malev" />
<meta property="article:tag" content="Opération Strela" />
<meta property="article:tag" content="Patty Chamoun" />
<meta property="article:tag" content="Serge Sarkis Soghanalian" />
<meta property="article:tag" content="Tracy Chamoun" />
<meta property="article:section" content="Décryptage" />
<meta property="article:published_time" content="2018-07-21T08:00:58+02:00" />
<meta property="article:modified_time" content="2018-07-09T10:57:43+02:00" />
<meta property="og:updated_time" content="2018-07-09T10:57:43+02:00" />
<meta property="og:image" content="https://www.madaniya.info/wp-content/uploads/2018/07/dany-chamoun.jpg" />
<meta property="og:image:secure_url" content="https://www.madaniya.info/wp-content/uploads/2018/07/dany-chamoun.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="440" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.madaniya.info\/","sameAs":["https:\/\/www.facebook.com\/madaniyainfo","https:\/\/twitter.com\/madaniyainfo"],"@id":"https:\/\/www.madaniya.info\/#organization","name":"Madaniya","logo":"https:\/\/www.madaniya.info\/wp-content\/uploads\/2014\/08\/madaniya-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux" href="https://www.madaniya.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux des commentaires" href="https://www.madaniya.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Opération Strela Flux des commentaires" href="https://www.madaniya.info/2018/07/21/operation-strela/feed/" />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/css/share/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/css/counter/font-awesome/font-awesome.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/css/counter/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.madaniya.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-gdpr-css'  href='https://www.madaniya.info/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.madaniya.info/wp-content/plugins/newsletter/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.madaniya.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.madaniya.info/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.madaniya.info/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.7.0\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Open+Sans|Roboto:400,300,500,700,900,100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/wp-disable/js/css-lazy-load.min.js?ver=4.9.7'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.madaniya.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madaniya.info%2F2018%2F07%2F21%2Foperation-strela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.madaniya.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.madaniya.info%2F2018%2F07%2F21%2Foperation-strela%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
		</head>
<body class="post-template-default single single-post postid-9185 single-format-standard " data-url="https://www.madaniya.info">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="https://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="https://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="https://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="https://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-7205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/madaniyainfo" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://twitter.com/madaniyainfo" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="https://www.madaniya.info/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="https://www.madaniya.info/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="https://www.madaniya.info/auteurs/">Auteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="https://www.madaniya.info/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
			<br><time>juillet 22, 2018</time>		</div>
		<div class="four columns logo">
											
				<a href="https://www.madaniya.info" ><img src="https://www.madaniya.info/wp-content/uploads/2014/08/madaniya-logo.png" class="logoimg" alt="Madaniya" /></a>
									</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="https://www.madaniya.info/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="https://www.madaniya.info/actualites/" data-color="#cd1414" title="View all posts filed under Actualités">Actualités</a><div class="category-holder"><ul><li><a class="active" href="https://www.madaniya.info/actualites/edito/"  title="View all posts filed under Edito">Edito</a></li><li><a  href="https://www.madaniya.info/actualites/news/"  title="View all posts filed under News">News</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/12/08/jerusalem-symbole-de-notre-dignite-demeurera-la-capitale-eternelle-de-la-palestine/" title="Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/12/al-aqsa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/12/08/jerusalem-symbole-de-notre-dignite-demeurera-la-capitale-eternelle-de-la-palestine/" rel="bookmark" title="Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine." class="postlink">Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/12/08/">Déc 8, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/12/08/jerusalem-symbole-de-notre-dignite-demeurera-la-capitale-eternelle-de-la-palestine/#comments" class="postcommentcount"  title="Comment on Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/" title="La rémission par le sang de civils innocents"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/11/peaceforparis-jeanjullien-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/" rel="bookmark" title="La rémission par le sang de civils innocents" class="postlink">La rémission par le sang de civils innocents</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/11/18/">Nov 18, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/#comments" class="postcommentcount"  title="Comment on La rémission par le sang de civils innocents"><i class="fa fa-comment-o"></i> 16</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/" title="Loi sur le renseignement, une sorte d&#8217;état d&#8217;urgence permanent en France"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/04/loi-rensignement-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/" rel="bookmark" title="Loi sur le renseignement, une sorte d&#8217;état d&#8217;urgence permanent en France" class="postlink">Loi sur le renseignement, une sorte d&#8217;état d&#8217;urgence permanent en France</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/04/01/">Avr 1, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/#respond" class="postcommentcount"  title="Comment on Loi sur le renseignement, une sorte d&#8217;état d&#8217;urgence permanent en France"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/" title="France / Syrie : Le bal des hypocrites"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/02/syrie-parlementaire-france-damas-agence-sana-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/" rel="bookmark" title="France / Syrie : Le bal des hypocrites" class="postlink">France / Syrie : Le bal des hypocrites</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/02/26/">Fév 26, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/#comments" class="postcommentcount"  title="Comment on France / Syrie : Le bal des hypocrites"><i class="fa fa-comment-o"></i> 10</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/actualites/edito/" class="gotocategory" title="Edito">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/06/27/arabie-saoudite-mohammad-ben-salmane-l-homme-presse-qui-se-prend-pour-alexandre-le-grand/" title="Arabie Saoudite : Mohammad Ben Salmane, l&#8217;homme pressé qui se prend pour Alexandre Le Grand"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/06/portrait-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/06/27/arabie-saoudite-mohammad-ben-salmane-l-homme-presse-qui-se-prend-pour-alexandre-le-grand/" rel="bookmark" title="Arabie Saoudite : Mohammad Ben Salmane, l&#8217;homme pressé qui se prend pour Alexandre Le Grand" class="postlink">Arabie Saoudite : Mohammad Ben Salmane, l&#8217;homme pressé qui se prend pour Alexandre Le Grand</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/06/27/">Juin 27, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/06/27/arabie-saoudite-mohammad-ben-salmane-l-homme-presse-qui-se-prend-pour-alexandre-le-grand/#comments" class="postcommentcount"  title="Comment on Arabie Saoudite : Mohammad Ben Salmane, l&#8217;homme pressé qui se prend pour Alexandre Le Grand"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/04/16/le-pole-de-lopposition-democratique-syrien-non-a-lagression-contre-la-syrie/" title="Le pôle de l’opposition démocratique syrien: Non à l’agression contre la Syrie"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/04/starling-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/04/16/le-pole-de-lopposition-democratique-syrien-non-a-lagression-contre-la-syrie/" rel="bookmark" title="Le pôle de l’opposition démocratique syrien: Non à l’agression contre la Syrie" class="postlink">Le pôle de l’opposition démocratique syrien: Non à l’agression contre la Syrie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/04/16/">Avr 16, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/04/16/le-pole-de-lopposition-democratique-syrien-non-a-lagression-contre-la-syrie/#comments" class="postcommentcount"  title="Comment on Le pôle de l’opposition démocratique syrien: Non à l’agression contre la Syrie"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/03/10/france-algerie-crimes-coloniaux-numerique-benjamin-stora/" title="France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/03/macron-alger-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/03/10/france-algerie-crimes-coloniaux-numerique-benjamin-stora/" rel="bookmark" title="France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora" class="postlink">France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/03/10/">Mar 10, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/03/10/france-algerie-crimes-coloniaux-numerique-benjamin-stora/#comments" class="postcommentcount"  title="Comment on France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/03/05/algerie-les-cranes-de-l-amnesie/" title="Algérie: les crânes de l&#8217;amnésie"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/03/cranes-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/03/05/algerie-les-cranes-de-l-amnesie/" rel="bookmark" title="Algérie: les crânes de l&#8217;amnésie" class="postlink">Algérie: les crânes de l&#8217;amnésie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/03/05/">Mar 5, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/03/05/algerie-les-cranes-de-l-amnesie/#comments" class="postcommentcount"  title="Comment on Algérie: les crânes de l&#8217;amnésie"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/actualites/news/" class="gotocategory" title="News">View All</a></div></div></div></li><li><a  href="https://www.madaniya.info/decryptage/" data-color="#887767" title="View all posts filed under Décryptage">Décryptage</a><div class="category-holder"><ul><li><a class="active" href="https://www.madaniya.info/decryptage/focus/"  title="View all posts filed under Focus">Focus</a></li><li><a  href="https://www.madaniya.info/decryptage/rapport/"  title="View all posts filed under Rapport">Rapport</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/07/21/operation-strela/" title="Opération Strela"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/07/dany-chamoun-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/07/21/operation-strela/" rel="bookmark" title="Opération Strela" class="postlink">Opération Strela</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/07/21/">Juil 21, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/07/21/operation-strela/#respond" class="postcommentcount"  title="Comment on Opération Strela"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/07/17/la-conquete-de-l-ouest-avec-en-ligne-mire-la-banque-centrale-du-liban/" title="La conquête de l’Ouest avec en ligne mire la Banque centrale du Liban"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/07/beyrouth-hotels-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/07/17/la-conquete-de-l-ouest-avec-en-ligne-mire-la-banque-centrale-du-liban/" rel="bookmark" title="La conquête de l’Ouest avec en ligne mire la Banque centrale du Liban" class="postlink">La conquête de l’Ouest avec en ligne mire la Banque centrale du Liban</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/07/17/">Juil 17, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/07/17/la-conquete-de-l-ouest-avec-en-ligne-mire-la-banque-centrale-du-liban/#respond" class="postcommentcount"  title="Comment on La conquête de l’Ouest avec en ligne mire la Banque centrale du Liban"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/06/15/palestine-la-double-peine-des-orphelins-palestiniens/" title="Palestine : La double peine des orphelins palestiniens"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/06/gaza-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/06/15/palestine-la-double-peine-des-orphelins-palestiniens/" rel="bookmark" title="Palestine : La double peine des orphelins palestiniens" class="postlink">Palestine : La double peine des orphelins palestiniens</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/06/15/">Juin 15, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/06/15/palestine-la-double-peine-des-orphelins-palestiniens/#comments" class="postcommentcount"  title="Comment on Palestine : La double peine des orphelins palestiniens"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/04/23/liban-le-17-mai-1983-a-day-of-infamy-un-jour-dinfamie-yom-al-aar-ya-lil-aar/" title="Liban: Le 17 Mai 1983, «A Day Of Infamy», Un jour d&#8217;infamie, «Yom Al A&#8217;Ar, Ya Lil A&#8217;AR»"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/04/Liban-17-Mai-1983-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/04/23/liban-le-17-mai-1983-a-day-of-infamy-un-jour-dinfamie-yom-al-aar-ya-lil-aar/" rel="bookmark" title="Liban: Le 17 Mai 1983, «A Day Of Infamy», Un jour d&#8217;infamie, «Yom Al A&#8217;Ar, Ya Lil A&#8217;AR»" class="postlink">Liban: Le 17 Mai 1983, «A Day Of Infamy», Un jour d&#8217;infamie, «Yom Al A&#8217;Ar, Ya Lil A&#8217;AR»</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/04/23/">Avr 23, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/04/23/liban-le-17-mai-1983-a-day-of-infamy-un-jour-dinfamie-yom-al-aar-ya-lil-aar/#comments" class="postcommentcount"  title="Comment on Liban: Le 17 Mai 1983, «A Day Of Infamy», Un jour d&#8217;infamie, «Yom Al A&#8217;Ar, Ya Lil A&#8217;AR»"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/decryptage/focus/" class="gotocategory" title="Focus">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/11/20/qatar-le-livre-noir-4-4-la-strategie-du-lobby-du-qatar-dans-les-medias-arabes-et-occidentaux/" title="Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/11/azmi-bishara-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/11/20/qatar-le-livre-noir-4-4-la-strategie-du-lobby-du-qatar-dans-les-medias-arabes-et-occidentaux/" rel="bookmark" title="Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux." class="postlink">Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/11/20/">Nov 20, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/11/20/qatar-le-livre-noir-4-4-la-strategie-du-lobby-du-qatar-dans-les-medias-arabes-et-occidentaux/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/11/15/qatar-le-livre-noir-3-4-la-cellule-de-doha-vecteur-dinfluence-du-qatar-au-sein-du-courant-salafiste/" title="Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&#8217;influence du Qatar au sein du courant salafiste."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/11/abdullah-al-muhaysini-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/11/15/qatar-le-livre-noir-3-4-la-cellule-de-doha-vecteur-dinfluence-du-qatar-au-sein-du-courant-salafiste/" rel="bookmark" title="Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&#8217;influence du Qatar au sein du courant salafiste." class="postlink">Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&#8217;influence du Qatar au sein du courant salafiste.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/11/15/">Nov 15, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/11/15/qatar-le-livre-noir-3-4-la-cellule-de-doha-vecteur-dinfluence-du-qatar-au-sein-du-courant-salafiste/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&#8217;influence du Qatar au sein du courant salafiste."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/11/09/qatar-le-livre-noir-2-4-les-freres-musulmans-un-mauvais-choix-sur-un-mauvais-pari/" title="Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/11/Qaradawi-Khanfar-Maudaudi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/11/09/qatar-le-livre-noir-2-4-les-freres-musulmans-un-mauvais-choix-sur-un-mauvais-pari/" rel="bookmark" title="Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari." class="postlink">Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/11/09/">Nov 9, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/11/09/qatar-le-livre-noir-2-4-les-freres-musulmans-un-mauvais-choix-sur-un-mauvais-pari/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari."><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/11/05/qatar-le-livre-noir-1-4/" title="Qatar, Le Livre Noir 1/4"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/11/qatar-livre-noir-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/11/05/qatar-le-livre-noir-1-4/" rel="bookmark" title="Qatar, Le Livre Noir 1/4" class="postlink">Qatar, Le Livre Noir 1/4</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/11/05/">Nov 5, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/11/05/qatar-le-livre-noir-1-4/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 1/4"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/decryptage/rapport/" class="gotocategory" title="Rapport">View All</a></div></div></div></li><li><a  href="https://www.madaniya.info/diplomatie/" data-color="#204c73" title="View all posts filed under Diplomatie">Diplomatie</a><div class="category-holder"><ul><li><a class="active" href="https://www.madaniya.info/diplomatie/geopolitique/"  title="View all posts filed under Géopolitique">Géopolitique</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/07/05/arabie-saoudite-etats-unis-israel-follow-the-money/" title="Arabie saoudite, Etats Unis, Israël : Follow The Money !"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/07/banksy-trump-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/07/05/arabie-saoudite-etats-unis-israel-follow-the-money/" rel="bookmark" title="Arabie saoudite, Etats Unis, Israël : Follow The Money !" class="postlink">Arabie saoudite, Etats Unis, Israël : Follow The Money !</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/07/05/">Juil 5, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/07/05/arabie-saoudite-etats-unis-israel-follow-the-money/#comments" class="postcommentcount"  title="Comment on Arabie saoudite, Etats Unis, Israël : Follow The Money !"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/07/02/arabie-saoudite-etats-unis-israel-axe-de-paix-ou-axe-de-guerre/" title="Arabie saoudite, Etats Unis, Israël : Axe de Paix ou Axe de Guerre ?"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/07/trump-netanyahu-mbs-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/07/02/arabie-saoudite-etats-unis-israel-axe-de-paix-ou-axe-de-guerre/" rel="bookmark" title="Arabie saoudite, Etats Unis, Israël : Axe de Paix ou Axe de Guerre ?" class="postlink">Arabie saoudite, Etats Unis, Israël : Axe de Paix ou Axe de Guerre ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/07/02/">Juil 2, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/07/02/arabie-saoudite-etats-unis-israel-axe-de-paix-ou-axe-de-guerre/#respond" class="postcommentcount"  title="Comment on Arabie saoudite, Etats Unis, Israël : Axe de Paix ou Axe de Guerre ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" title="L&#8217;ONU gangrenée par la censure"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/06/onu-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" rel="bookmark" title="L&#8217;ONU gangrenée par la censure" class="postlink">L&#8217;ONU gangrenée par la censure</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/06/28/">Juin 28, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/#comments" class="postcommentcount"  title="Comment on L&#8217;ONU gangrenée par la censure"><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/04/tulsi-gabbard-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" rel="bookmark" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad" class="postlink">Syrie: La surprenante offre de Donald Trump à Bachar Al Assad</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/04/03/">Avr 3, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/#comments" class="postcommentcount"  title="Comment on Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/diplomatie/geopolitique/" class="gotocategory" title="Géopolitique">View All</a></div></div></div></li><li><a  href="https://www.madaniya.info/droits-de-l-homme/" data-color="#dd9933" title="View all posts filed under Droits de l&#039;Homme">Droits de l&#039;Homme</a><div class="category-holder"><ul><li><a class="active" href="https://www.madaniya.info/droits-de-l-homme/analyse/"  title="View all posts filed under Analyse">Analyse</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" title="Irak: L&#8217;ombre de Saddam Hussein pèse sur l&#8217;Irak dix ans après sa pendaison"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/12/saddam-hussein-hole-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" rel="bookmark" title="Irak: L&#8217;ombre de Saddam Hussein pèse sur l&#8217;Irak dix ans après sa pendaison" class="postlink">Irak: L&#8217;ombre de Saddam Hussein pèse sur l&#8217;Irak dix ans après sa pendaison</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/12/16/">Déc 16, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/#respond" class="postcommentcount"  title="Comment on Irak: L&#8217;ombre de Saddam Hussein pèse sur l&#8217;Irak dix ans après sa pendaison"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" title="Selahattin Demirtas, figure de proue de l&#8217;opposition de la gauche démocratique turque, en garde à vue"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/11/selahattin-demirtas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" rel="bookmark" title="Selahattin Demirtas, figure de proue de l&#8217;opposition de la gauche démocratique turque, en garde à vue" class="postlink">Selahattin Demirtas, figure de proue de l&#8217;opposition de la gauche démocratique turque, en garde à vue</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/11/04/">Nov 4, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/#respond" class="postcommentcount"  title="Comment on Selahattin Demirtas, figure de proue de l&#8217;opposition de la gauche démocratique turque, en garde à vue"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" title="Le Hit Parade de l&#8217;esclavage moderne"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/10/esclavage-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" rel="bookmark" title="Le Hit Parade de l&#8217;esclavage moderne" class="postlink">Le Hit Parade de l&#8217;esclavage moderne</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/10/27/">Oct 27, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/#respond" class="postcommentcount"  title="Comment on Le Hit Parade de l&#8217;esclavage moderne"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/04/erdogan-davutoglu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" rel="bookmark" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme" class="postlink">Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/04/28/">Avr 28, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/#respond" class="postcommentcount"  title="Comment on Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/droits-de-l-homme/analyse/" class="gotocategory" title="Analyse">View All</a></div></div></div></li><li><a  href="https://www.madaniya.info/international/" data-color="#25ba97" title="View all posts filed under International">International</a><div class="category-holder"><ul><li><a class="active" href="https://www.madaniya.info/international/afrique/"  title="View all posts filed under Afrique">Afrique</a></li><li><a  href="https://www.madaniya.info/international/amerique-du-nord/"  title="View all posts filed under Amérique du Nord">Amérique du Nord</a></li><li><a  href="https://www.madaniya.info/international/amerique-latine/"  title="View all posts filed under Amérique latine">Amérique latine</a></li><li><a  href="https://www.madaniya.info/international/asie/"  title="View all posts filed under Asie">Asie</a></li><li><a  href="https://www.madaniya.info/international/europe/"  title="View all posts filed under Europe">Europe</a></li><li><a  href="https://www.madaniya.info/international/golfe-persique/"  title="View all posts filed under Golfe persique">Golfe persique</a></li><li><a  href="https://www.madaniya.info/international/monde-arabe/"  title="View all posts filed under Monde arabe">Monde arabe</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/" title="Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/09/justice-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/" rel="bookmark" title="Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales" class="postlink">Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/09/26/">Sep 26, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/#respond" class="postcommentcount"  title="Comment on Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" title="Mali : Révision constitutionnelle"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2014/10/relais-bougouni-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" rel="bookmark" title="Mali : Révision constitutionnelle" class="postlink">Mali : Révision constitutionnelle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/07/03/">Juil 3, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/#respond" class="postcommentcount"  title="Comment on Mali : Révision constitutionnelle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/02/melenchon-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" rel="bookmark" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?" class="postlink">France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/02/17/">Fév 17, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/#comments" class="postcommentcount"  title="Comment on France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" title="La diaspora malienne en France : Passerelle ou otage ?"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/01/foyer-malien-idf-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" rel="bookmark" title="La diaspora malienne en France : Passerelle ou otage ?" class="postlink">La diaspora malienne en France : Passerelle ou otage ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/01/17/">Jan 17, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/#respond" class="postcommentcount"  title="Comment on La diaspora malienne en France : Passerelle ou otage ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/international/afrique/" class="gotocategory" title="Afrique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/07/12/reve-americain-la-fin-du-chemin/" title="&#8220;Rêve américain&#8221; … la fin du chemin ?"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/07/trump-quote-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/07/12/reve-americain-la-fin-du-chemin/" rel="bookmark" title="&#8220;Rêve américain&#8221; … la fin du chemin ?" class="postlink">&#8220;Rêve américain&#8221; … la fin du chemin ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/07/12/">Juil 12, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/07/12/reve-americain-la-fin-du-chemin/#comments" class="postcommentcount"  title="Comment on &#8220;Rêve américain&#8221; … la fin du chemin ?"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" title="L&#8217;élection de Trump, un doigt d&#8217;honneur au mythe américain"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/11/trump-nra-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" rel="bookmark" title="L&#8217;élection de Trump, un doigt d&#8217;honneur au mythe américain" class="postlink">L&#8217;élection de Trump, un doigt d&#8217;honneur au mythe américain</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/#respond" class="postcommentcount"  title="Comment on L&#8217;élection de Trump, un doigt d&#8217;honneur au mythe américain"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/06/hillary-bibi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/06/21/">Juin 21, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/06/bloomberg-soros-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/06/16/">Juin 16, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/international/amerique-du-nord/" class="gotocategory" title="Amérique du Nord">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de &#8220;l&#8217;ennemi intérieur&#8221;"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/09/henry-kissinger-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" rel="bookmark" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de &#8220;l&#8217;ennemi intérieur&#8221;" class="postlink">Le Plan Condor en Amérique du Sud ou le processus de fabrication de &#8220;l&#8217;ennemi intérieur&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/09/11/">Sep 11, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/#respond" class="postcommentcount"  title="Comment on Le Plan Condor en Amérique du Sud ou le processus de fabrication de &#8220;l&#8217;ennemi intérieur&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/09/hispaniland-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" rel="bookmark" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial" class="postlink">Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/09/01/">Sep 1, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/#comments" class="postcommentcount"  title="Comment on Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" title="La gauche européenne vue depuis l’Amérique Latine"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/06/gauche-latine-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" rel="bookmark" title="La gauche européenne vue depuis l’Amérique Latine" class="postlink">La gauche européenne vue depuis l’Amérique Latine</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/06/30/">Juin 30, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/#respond" class="postcommentcount"  title="Comment on La gauche européenne vue depuis l’Amérique Latine"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/international/amerique-latine/" class="gotocategory" title="Amérique latine">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 1/2"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2014/08/enfant-inde-holi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 1/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="https://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 1/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 2/2"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2014/08/middle-east-from-iss-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 2/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="https://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&#8217;Inde ? 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/international/asie/" class="gotocategory" title="Asie">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/05/08/les-elections-italiennes-de-mars-2018-suicide-de-la-gauche-recrudescence-du-fascisme-chaos/" title="Les élections italiennes de mars 2018: suicide de la gauche, recrudescence du fascisme, chaos."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/04/luigi-di-maio-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/05/08/les-elections-italiennes-de-mars-2018-suicide-de-la-gauche-recrudescence-du-fascisme-chaos/" rel="bookmark" title="Les élections italiennes de mars 2018: suicide de la gauche, recrudescence du fascisme, chaos." class="postlink">Les élections italiennes de mars 2018: suicide de la gauche, recrudescence du fascisme, chaos.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/05/08/">Mai 8, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/05/08/les-elections-italiennes-de-mars-2018-suicide-de-la-gauche-recrudescence-du-fascisme-chaos/#respond" class="postcommentcount"  title="Comment on Les élections italiennes de mars 2018: suicide de la gauche, recrudescence du fascisme, chaos."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" title="La Syrie comme levier électoraliste"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/12/hollande-poutin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" rel="bookmark" title="La Syrie comme levier électoraliste" class="postlink">La Syrie comme levier électoraliste</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/12/05/">Déc 5, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/#respond" class="postcommentcount"  title="Comment on La Syrie comme levier électoraliste"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" title="Islam-Europe : La population en forte augmentation à l’horizon de l&#8217;an 2030"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2014/11/pewresearch-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" rel="bookmark" title="Islam-Europe : La population en forte augmentation à l’horizon de l&#8217;an 2030" class="postlink">Islam-Europe : La population en forte augmentation à l’horizon de l&#8217;an 2030</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2014/11/24/">Nov 24, 2014</a></li><li>&bull; <a href="https://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/#comments" class="postcommentcount"  title="Comment on Islam-Europe : La population en forte augmentation à l’horizon de l&#8217;an 2030"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/international/europe/" class="gotocategory" title="Europe">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" title="Salmane-Israël 2/3 : Moujtahed acte III"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/03/asharq-al-awsat-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" rel="bookmark" title="Salmane-Israël 2/3 : Moujtahed acte III" class="postlink">Salmane-Israël 2/3 : Moujtahed acte III</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/03/08/">Mar 8, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/#comments" class="postcommentcount"  title="Comment on Salmane-Israël 2/3 : Moujtahed acte III"><i class="fa fa-comment-o"></i> 12</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" title="Le message subliminal de l&#8217;Iran au Monde arabo-musulman"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/07/iran-nuclear-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" rel="bookmark" title="Le message subliminal de l&#8217;Iran au Monde arabo-musulman" class="postlink">Le message subliminal de l&#8217;Iran au Monde arabo-musulman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/07/12/">Juil 12, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/#comments" class="postcommentcount"  title="Comment on Le message subliminal de l&#8217;Iran au Monde arabo-musulman"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/international/golfe-persique/" class="gotocategory" title="Golfe persique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/04/14/syrie-bombardement-une-operation-de-diversion-de-lotan-qui-retentit-comme-une-manifestation-dimpuissance/" title="Syrie Bombardement: Une opération de diversion de l’Otan qui retentit comme une manifestation d’impuissance."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/04/syrie-avril-2018-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/04/14/syrie-bombardement-une-operation-de-diversion-de-lotan-qui-retentit-comme-une-manifestation-dimpuissance/" rel="bookmark" title="Syrie Bombardement: Une opération de diversion de l’Otan qui retentit comme une manifestation d’impuissance." class="postlink">Syrie Bombardement: Une opération de diversion de l’Otan qui retentit comme une manifestation d’impuissance.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/04/14/">Avr 14, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/04/14/syrie-bombardement-une-operation-de-diversion-de-lotan-qui-retentit-comme-une-manifestation-dimpuissance/#comments" class="postcommentcount"  title="Comment on Syrie Bombardement: Une opération de diversion de l’Otan qui retentit comme une manifestation d’impuissance."><i class="fa fa-comment-o"></i> 9</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/02/28/syrie-enjeux-jacents-de-bataille-dal-ghouta/" title="Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/02/ghouta-damas-golan-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/02/28/syrie-enjeux-jacents-de-bataille-dal-ghouta/" rel="bookmark" title="Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta" class="postlink">Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/02/28/">Fév 28, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/02/28/syrie-enjeux-jacents-de-bataille-dal-ghouta/#comments" class="postcommentcount"  title="Comment on Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta"><i class="fa fa-comment-o"></i> 13</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/02/12/monde-arabe-generation-perdue-de-violence/" title="Monde arabe : Une &#8220;génération perdue&#8221; du fait de la violence"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/02/no-future-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/02/12/monde-arabe-generation-perdue-de-violence/" rel="bookmark" title="Monde arabe : Une &#8220;génération perdue&#8221; du fait de la violence" class="postlink">Monde arabe : Une &#8220;génération perdue&#8221; du fait de la violence</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/02/12/">Fév 12, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/02/12/monde-arabe-generation-perdue-de-violence/#comments" class="postcommentcount"  title="Comment on Monde arabe : Une &#8220;génération perdue&#8221; du fait de la violence"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" title="L&#8217;adoubement des dirigeants de l&#8217;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/05/zeitoun-kajjo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" rel="bookmark" title="L&#8217;adoubement des dirigeants de l&#8217;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes" class="postlink">L&#8217;adoubement des dirigeants de l&#8217;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/05/02/">Mai 2, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/#comments" class="postcommentcount"  title="Comment on L&#8217;adoubement des dirigeants de l&#8217;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><i class="fa fa-comment-o"></i> 13</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/international/monde-arabe/" class="gotocategory" title="Monde arabe">View All</a></div></div></div></li><li><a  href="https://www.madaniya.info/medias/" data-color="#ccc61c" title="View all posts filed under Médias">Médias</a><div class="category-holder"><ul><li><a class="active" href="https://www.madaniya.info/medias/interview/"  title="View all posts filed under Interview">Interview</a></li><li><a  href="https://www.madaniya.info/medias/presse-arabe/"  title="View all posts filed under Presse arabe">Presse arabe</a></li><li><a  href="https://www.madaniya.info/medias/presse-francaise/"  title="View all posts filed under Presse française">Presse française</a></li><li><a  href="https://www.madaniya.info/medias/presse-internationale/"  title="View all posts filed under Presse internationale">Presse internationale</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" title="Donald Trump et l&#8217;Afrique"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/01/souleymane-bachir-diagne-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" rel="bookmark" title="Donald Trump et l&#8217;Afrique" class="postlink">Donald Trump et l&#8217;Afrique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/01/30/">Jan 30, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/#respond" class="postcommentcount"  title="Comment on Donald Trump et l&#8217;Afrique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" title="Des rapports entre les socialistes français et l&#8217;Islam"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/02/france-islam-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" rel="bookmark" title="Des rapports entre les socialistes français et l&#8217;Islam" class="postlink">Des rapports entre les socialistes français et l&#8217;Islam</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/02/12/">Fév 12, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/#comments" class="postcommentcount"  title="Comment on Des rapports entre les socialistes français et l&#8217;Islam"><i class="fa fa-comment-o"></i> 6</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" title="Egypte : des observateurs au chevet d’une démocratie naissante."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/11/egypte-vote-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" rel="bookmark" title="Egypte : des observateurs au chevet d’une démocratie naissante." class="postlink">Egypte : des observateurs au chevet d’une démocratie naissante.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/12/01/">Déc 1, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/#respond" class="postcommentcount"  title="Comment on Egypte : des observateurs au chevet d’une démocratie naissante."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" title="Le Yémen sous le feu de la « pax saoudia »"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/04/golias-itw-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" rel="bookmark" title="Le Yémen sous le feu de la « pax saoudia »" class="postlink">Le Yémen sous le feu de la « pax saoudia »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/04/03/">Avr 3, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/#respond" class="postcommentcount"  title="Comment on Le Yémen sous le feu de la « pax saoudia »"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/medias/interview/" class="gotocategory" title="Interview">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/05/21/medias-arabes-2-2-la-fin-annoncee-de-la-presse-off-shore-arabe/" title="Médias arabes 2/2: La fin annoncée de la presse off shore arabe"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/05/logo-medias-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/05/21/medias-arabes-2-2-la-fin-annoncee-de-la-presse-off-shore-arabe/" rel="bookmark" title="Médias arabes 2/2: La fin annoncée de la presse off shore arabe" class="postlink">Médias arabes 2/2: La fin annoncée de la presse off shore arabe</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/05/21/">Mai 21, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/05/21/medias-arabes-2-2-la-fin-annoncee-de-la-presse-off-shore-arabe/#comments" class="postcommentcount"  title="Comment on Médias arabes 2/2: La fin annoncée de la presse off shore arabe"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/05/16/la-deconfiture-des-medias-arabes-pro-atlantistes-du-printemps-arabe/" title="Médias arabes 1/2 : La déconfiture des médias arabes pro-atlantistes du «printemps arabe»"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/05/newspaper-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/05/16/la-deconfiture-des-medias-arabes-pro-atlantistes-du-printemps-arabe/" rel="bookmark" title="Médias arabes 1/2 : La déconfiture des médias arabes pro-atlantistes du «printemps arabe»" class="postlink">Médias arabes 1/2 : La déconfiture des médias arabes pro-atlantistes du «printemps arabe»</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/05/16/">Mai 16, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/05/16/la-deconfiture-des-medias-arabes-pro-atlantistes-du-printemps-arabe/#comments" class="postcommentcount"  title="Comment on Médias arabes 1/2 : La déconfiture des médias arabes pro-atlantistes du «printemps arabe»"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" title="Al Jazeera: la fin d&#8217;une légende"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/03/al-jazeera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" rel="bookmark" title="Al Jazeera: la fin d&#8217;une légende" class="postlink">Al Jazeera: la fin d&#8217;une légende</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/03/29/">Mar 29, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/#comments" class="postcommentcount"  title="Comment on Al Jazeera: la fin d&#8217;une légende"><i class="fa fa-comment-o"></i> 7</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" title="Algérie: les prédateurs de la presse"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2015/01/presse-algerie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" rel="bookmark" title="Algérie: les prédateurs de la presse" class="postlink">Algérie: les prédateurs de la presse</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2015/01/20/">Jan 20, 2015</a></li><li>&bull; <a href="https://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/#respond" class="postcommentcount"  title="Comment on Algérie: les prédateurs de la presse"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/medias/presse-arabe/" class="gotocategory" title="Presse arabe">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/06/11/le-terrorisme-face-cachee-de-la-mondialisation/" title="«Le terrorisme, Face cachée de la mondialisation»"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/06/labeviere-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/06/11/le-terrorisme-face-cachee-de-la-mondialisation/" rel="bookmark" title="«Le terrorisme, Face cachée de la mondialisation»" class="postlink">«Le terrorisme, Face cachée de la mondialisation»</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/06/11/">Juin 11, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/06/11/le-terrorisme-face-cachee-de-la-mondialisation/#comments" class="postcommentcount"  title="Comment on «Le terrorisme, Face cachée de la mondialisation»"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/" title="De l&#8217;ingérence humanitaire et de ses dérives"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/09/naba-ingerence-humanitaire-derives-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/" rel="bookmark" title="De l&#8217;ingérence humanitaire et de ses dérives" class="postlink">De l&#8217;ingérence humanitaire et de ses dérives</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/10/05/">Oct 5, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/#comments" class="postcommentcount"  title="Comment on De l&#8217;ingérence humanitaire et de ses dérives"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/11/medias-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" rel="bookmark" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen" class="postlink">Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/11/18/">Nov 18, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/#comments" class="postcommentcount"  title="Comment on Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><i class="fa fa-comment-o"></i> 8</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" title="Syrie: Le mensonge, la nausée et les sanctions"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/04/fabius-kerry-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" rel="bookmark" title="Syrie: Le mensonge, la nausée et les sanctions" class="postlink">Syrie: Le mensonge, la nausée et les sanctions</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/04/08/">Avr 8, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/#comments" class="postcommentcount"  title="Comment on Syrie: Le mensonge, la nausée et les sanctions"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/medias/presse-francaise/" class="gotocategory" title="Presse française">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/11/24/qatar-livre-noir-integrale/" title="Qatar, Le Livre Noir : L&#8217;intégrale"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/11/qatar-livre-noir-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/11/24/qatar-livre-noir-integrale/" rel="bookmark" title="Qatar, Le Livre Noir : L&#8217;intégrale" class="postlink">Qatar, Le Livre Noir : L&#8217;intégrale</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/11/24/">Nov 24, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/11/24/qatar-livre-noir-integrale/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir : L&#8217;intégrale"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" title="Extraits de l&#8217;article de Robert F. Kennedy. Jr à la revue Politico"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/04/politico-kennedy-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" rel="bookmark" title="Extraits de l&#8217;article de Robert F. Kennedy. Jr à la revue Politico" class="postlink">Extraits de l&#8217;article de Robert F. Kennedy. Jr à la revue Politico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/04/05/">Avr 5, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/#comments" class="postcommentcount"  title="Comment on Extraits de l&#8217;article de Robert F. Kennedy. Jr à la revue Politico"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2016/03/cia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" rel="bookmark" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»" class="postlink">CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/03/16/">Mar 16, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/#respond" class="postcommentcount"  title="Comment on CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2014/11/seymour-hersh-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" rel="bookmark" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2" class="postlink">La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2016/02/19/">Fév 19, 2016</a></li><li>&bull; <a href="https://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/#respond" class="postcommentcount"  title="Comment on La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/medias/presse-internationale/" class="gotocategory" title="Presse internationale">View All</a></div></div></div></li><li><a  href="https://www.madaniya.info/societe/" data-color="#ff6a00" title="View all posts filed under Société">Société</a><div class="category-holder"><ul><li><a class="active" href="https://www.madaniya.info/societe/culture/"  title="View all posts filed under Culture">Culture</a></li><li><a  href="https://www.madaniya.info/societe/politique/"  title="View all posts filed under Politique">Politique</a></li><li><a  href="https://www.madaniya.info/societe/portrait/"  title="View all posts filed under Portrait">Portrait</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/05/02/lislam-esoterique-et-spirituel-en-7-lecons-un-kit-de-survie-dans-le-labyrinthe-religieux-du-monde-musulman/" title="L’Islam ésotérique et spirituel en 7 leçons: un kit de survie dans le labyrinthe religieux du Monde musulman"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/04/islam-esotérique-aractingi-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/05/02/lislam-esoterique-et-spirituel-en-7-lecons-un-kit-de-survie-dans-le-labyrinthe-religieux-du-monde-musulman/" rel="bookmark" title="L’Islam ésotérique et spirituel en 7 leçons: un kit de survie dans le labyrinthe religieux du Monde musulman" class="postlink">L’Islam ésotérique et spirituel en 7 leçons: un kit de survie dans le labyrinthe religieux du Monde musulman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/05/02/">Mai 2, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/05/02/lislam-esoterique-et-spirituel-en-7-lecons-un-kit-de-survie-dans-le-labyrinthe-religieux-du-monde-musulman/#comments" class="postcommentcount"  title="Comment on L’Islam ésotérique et spirituel en 7 leçons: un kit de survie dans le labyrinthe religieux du Monde musulman"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/03/16/le-traumatisme-psychiatrique-algerien-a-marseille/" title="Le traumatisme psychiatrique algérien à Marseille"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/02/idir-kamar-rive-autre-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/03/16/le-traumatisme-psychiatrique-algerien-a-marseille/" rel="bookmark" title="Le traumatisme psychiatrique algérien à Marseille" class="postlink">Le traumatisme psychiatrique algérien à Marseille</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/03/16/">Mar 16, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/03/16/le-traumatisme-psychiatrique-algerien-a-marseille/#comments" class="postcommentcount"  title="Comment on Le traumatisme psychiatrique algérien à Marseille"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" rel="bookmark" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?" class="postlink">La Franc-maçonnerie serait-elle malade de ses «Frères» ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/07/26/">Juil 26, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/#respond" class="postcommentcount"  title="Comment on La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" title="Le Kebab : véritable roi de Saint-Denis"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/07/grec-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" rel="bookmark" title="Le Kebab : véritable roi de Saint-Denis" class="postlink">Le Kebab : véritable roi de Saint-Denis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/07/20/">Juil 20, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/#comments" class="postcommentcount"  title="Comment on Le Kebab : véritable roi de Saint-Denis"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/societe/culture/" class="gotocategory" title="Culture">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/06/20/le-pillage-du-patrimoine-cinematograhique-palestinien-par-l-armee-israelienne/" title="Le pillage du patrimoine cinématograhique palestinien par l&#8217;armée israélienne"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/06/palestine-film-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/06/20/le-pillage-du-patrimoine-cinematograhique-palestinien-par-l-armee-israelienne/" rel="bookmark" title="Le pillage du patrimoine cinématograhique palestinien par l&#8217;armée israélienne" class="postlink">Le pillage du patrimoine cinématograhique palestinien par l&#8217;armée israélienne</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/06/20/">Juin 20, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/06/20/le-pillage-du-patrimoine-cinematograhique-palestinien-par-l-armee-israelienne/#respond" class="postcommentcount"  title="Comment on Le pillage du patrimoine cinématograhique palestinien par l&#8217;armée israélienne"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/06/08/detruisons-le-mur-just-imagine/" title="Détruisons le Mur ! Just Imagine !"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/06/detruisons-le-mur-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/06/08/detruisons-le-mur-just-imagine/" rel="bookmark" title="Détruisons le Mur ! Just Imagine !" class="postlink">Détruisons le Mur ! Just Imagine !</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/06/08/">Juin 8, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/06/08/detruisons-le-mur-just-imagine/#respond" class="postcommentcount"  title="Comment on Détruisons le Mur ! Just Imagine !"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/06/06/tel-aviv-le-nouveau-lieu-de-pelerinage-de-lopposition-off-shore-syrienne-2-2/" title="Tel Aviv, le nouveau lieu de pèlerinage de l’opposition off shore syrienne. 2/2"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/06/syrire-02-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/06/06/tel-aviv-le-nouveau-lieu-de-pelerinage-de-lopposition-off-shore-syrienne-2-2/" rel="bookmark" title="Tel Aviv, le nouveau lieu de pèlerinage de l’opposition off shore syrienne. 2/2" class="postlink">Tel Aviv, le nouveau lieu de pèlerinage de l’opposition off shore syrienne. 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/06/06/">Juin 6, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/06/06/tel-aviv-le-nouveau-lieu-de-pelerinage-de-lopposition-off-shore-syrienne-2-2/#comments" class="postcommentcount"  title="Comment on Tel Aviv, le nouveau lieu de pèlerinage de l’opposition off shore syrienne. 2/2"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2018/06/01/la-debandade-de-lopposition-off-shore-syrienne-petromonarchique-1-2/" title="La débandade de l’opposition off shore syrienne pétromonarchique 1/2"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2018/06/syrie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2018/06/01/la-debandade-de-lopposition-off-shore-syrienne-petromonarchique-1-2/" rel="bookmark" title="La débandade de l’opposition off shore syrienne pétromonarchique 1/2" class="postlink">La débandade de l’opposition off shore syrienne pétromonarchique 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2018/06/01/">Juin 1, 2018</a></li><li>&bull; <a href="https://www.madaniya.info/2018/06/01/la-debandade-de-lopposition-off-shore-syrienne-petromonarchique-1-2/#comments" class="postcommentcount"  title="Comment on La débandade de l’opposition off shore syrienne pétromonarchique 1/2"><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/societe/politique/" class="gotocategory" title="Politique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/" title="De l’humble savoir d’un militant proche de Paul Vieille"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/09/paul-vieille-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/" rel="bookmark" title="De l’humble savoir d’un militant proche de Paul Vieille" class="postlink">De l’humble savoir d’un militant proche de Paul Vieille</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/10/25/">Oct 25, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/#comments" class="postcommentcount"  title="Comment on De l’humble savoir d’un militant proche de Paul Vieille"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/" title="Irak: L&#8217;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/09/sadr-mohandis-barzani-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/" rel="bookmark" title="Irak: L&#8217;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe" class="postlink">Irak: L&#8217;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/10/02/">Oct 2, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/#comments" class="postcommentcount"  title="Comment on Irak: L&#8217;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe"><i class="fa fa-comment-o"></i> 9</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/" title="Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader"><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/08/emir-abdelkader-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/" rel="bookmark" title="Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader" class="postlink">Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/09/20/">Sep 20, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/#respond" class="postcommentcount"  title="Comment on Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="https://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><img width="110" height="80" src="https://www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="https://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" rel="bookmark" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique." class="postlink">Haytham Manna: «Le paria de Damas» ou la rectitude en politique.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="https://www.madaniya.info/2017/09/01/">Sep 1, 2017</a></li><li>&bull; <a href="https://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/#comments" class="postcommentcount"  title="Comment on Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="https://www.madaniya.info/societe/portrait/" class="gotocategory" title="Portrait">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="https://www.madaniya.info">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="https://www.madaniya.info/decryptage/" title="Décryptage">Décryptage</a></li> <li><i class="fa fa-angle-right"></i> <a href="https://www.madaniya.info/decryptage/focus/" title="Focus">Focus</a></li><li><i class="fa fa-angle-right"></i> Opération Strela</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-9185 type-post status-publish format-standard has-post-thumbnail hentry category-decryptage category-focus tag-associated-press tag-base-dakrotiri tag-cummings tag-dany-chamoun tag-featured tag-harry-k tag-henri-ferras tag-hotel-phoenicia tag-hotel-saint-georges tag-karloff tag-liban tag-malev tag-operation-strela tag-patty-chamoun tag-serge-sarkis-soghanalian tag-tracy-chamoun" id="post-9185">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="440" src="https://www.madaniya.info/wp-content/uploads/2018/07/dany-chamoun-938x440.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="https://www.madaniya.info/wp-content/uploads/2018/07/dany-chamoun.jpg 938w, https://www.madaniya.info/wp-content/uploads/2018/07/dany-chamoun-768x360.jpg 768w" sizes="(max-width: 938px) 100vw, 938px" /></div>		  <div class="post-title">
		  	<aside><a href="https://www.madaniya.info/decryptage/" class="boxed" title="Décryptage" style="background:#887767;">Décryptage</a></aside>
		  	<h1>Opération Strela</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="https://www.madaniya.info/auteur/la-redaction/" title="Articles par La Rédaction" rel="author">La Rédaction</a></strong></li>
		  		<li>&bull;  &nbsp; juillet 21, 2018</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='La Rédaction' src='http://www.madaniya.info/wp-content/uploads/2014/08/login-logo-70x70.png' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="https://www.madaniya.info/auteur/la-redaction/" title="Articles par La Rédaction" rel="author">La Rédaction</a></strong>
		<p>Madaniya - Civique et citoyen.
Ce site se veut un lanceur d’alerte. Il nourrit l’ambition d’assumer la fonction d’un vigile.
Dénoncer et combattre l’instrumentalisation de la religion comme arme de combat politique. Prôner la neutralité de l’Etat, de même que la séparation de la religion de l’Etat. Réclamer un statut civil identique à l’ensemble des concitoyens. Promouvoir la citoyenneté et non l’appartenance communautaire.
Madaniya s'honore de la responsabilité d'abriter au sein de sa rédaction des opposants démocratiques en exil en provenance des pays du golfe, dont la contribution se fera, pour des raisons de sécurité, sous le sceau de l'anonymat, par le biais de pseudonyme.</p>
	</div>
	<ul class="meta-list">
				<li><a href="https://www.madaniya.info/2018/07/21/operation-strela/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="https://www.madaniya.info/tag/associated-press/" class="tag-link">Associated press</a><a href="https://www.madaniya.info/tag/base-dakrotiri/" class="tag-link">base d'Akrotiri</a><a href="https://www.madaniya.info/tag/cummings/" class="tag-link">Cummings</a><a href="https://www.madaniya.info/tag/dany-chamoun/" class="tag-link">Dany Chamoun</a><a href="https://www.madaniya.info/tag/featured/" class="tag-link">Featured</a><a href="https://www.madaniya.info/tag/harry-k/" class="tag-link">Harry K.</a><a href="https://www.madaniya.info/tag/henri-ferras/" class="tag-link">Henri Ferras</a><a href="https://www.madaniya.info/tag/hotel-phoenicia/" class="tag-link">Hotel Phoenicia</a><a href="https://www.madaniya.info/tag/hotel-saint-georges/" class="tag-link">Hotel Saint Georges</a><a href="https://www.madaniya.info/tag/karloff/" class="tag-link">Karloff</a><a href="https://www.madaniya.info/tag/liban/" class="tag-link">Liban</a><a href="https://www.madaniya.info/tag/malev/" class="tag-link">Malev</a><a href="https://www.madaniya.info/tag/operation-strela/" class="tag-link">Opération Strela</a><a href="https://www.madaniya.info/tag/patty-chamoun/" class="tag-link">Patty Chamoun</a><a href="https://www.madaniya.info/tag/serge-sarkis-soghanalian/" class="tag-link">Serge Sarkis Soghanalian</a><a href="https://www.madaniya.info/tag/tracy-chamoun/" class="tag-link">Tracy Chamoun</a>		</div>
		</aside>		  	<h5 style="text-align: justify;"><strong>Par Michel Masheq.</strong></h5>
<p style="text-align: justify;"><strong>Extrait du livre «Myrtom House building. Récit d&#8217;un quartier en guerre civile» de Michel Masheq.</strong><br />
<strong>L’auteur est le fils du propriétaire du célèbre restaurant de Beyrouth Ouest Myrton house, la cantine des célébrités du Liban dans la décennie 1970.</strong></p>
<p style="text-align: justify;">La saisie des pistolets mitrailleurs Steyr à l’aéroport de Vienne exaspérait Sarkis Soghanalian. Il avait mis les bouchées doubles pour cette livraison avec l&#8217;armateur Rastapopolous. Ce dernier avait positionné son cargo hors des eaux territoriales libanaises dans l&#8217;axe du couloir aérien de l&#8217;aéroport de Beyrouth.</p>
<p style="text-align: justify;">La compagnie d&#8217;Etat hongroise FÉG expédiait ses cargaisons d&#8217;armes via le vol régulier MA240 de la MALEV vers Beyrouth. Le vol nocturne permettait un déchargement plus discret. L&#8217;avion chargea ses 8 tonnes de passagers et 14 tonnes d&#8217;armes ce 30 septembre 1975. Ces armes ne devaient pas atteindre leur destination. La cargaison appartenait à son concurrent le vieil anglais Cummings.</p>
<p style="text-align: justify;">Le capitaine Allan consigna l&#8217;équipage philippin à partir de minuit et s&#8217;assura une dernière fois des positions de l&#8217;avion avec son correspondant radiophonique. Sur le pont du cargo il ouvrit une boîte oblongue. Il en sortit un tube muni d&#8217;une gâchette et d&#8217;un système de visée. Il le chargea avec un tube à ailerons. Ce tube était un missile sol-air Strela 2 de fabrication soviétique et capable de toucher un avion à plus de quatre kilomètres par guidage infrarouge. La probabilité de toucher la cible s&#8217;élevait de 10 à 20%. La visibilité était suffisante.</p>
<p style="text-align: justify;">Il entendit l&#8217;avion, un Tupolev 154A avec ses feux de signalisation et en phase de descente vers la côte visible de temps à autres par les flashs des explosions ou des balles traçantes. L&#8217;aéroport continuait à fonctionner malgré la guerre civile.</p>
<p style="text-align: justify;">Allan arma le missile et visa l&#8217;avion. Les trois moteurs se situaient à l&#8217;arrière. Le système infrarouge enregistra la source. Une brève détonation suivie d&#8217;un sifflement et une traînée de fumée blanche qui s&#8217;estompe… Le missile rejoignit sa cible en quelques secondes.</p>
<p style="text-align: justify;">Le lendemain, les vedettes côtières libanaises retrouvèrent quelques cadavres au milieu de débris divers. Sarkis avait l&#8217;exclusivité de la livraison d&#8217;armes avec Dany Chamoun.</p>
<p style="text-align: justify;">Le capitaine Allan fit le nécessaire pour les traces compromettantes. Le cargo avait répondu aux SOS des autorités libanaises pour porter secours aux éventuels survivants. La récupération des boîtes noires de l&#8217;appareil n&#8217;était pas envisageable en période de guerre civile.</p>
<p style="text-align: justify;">Le vieux Cummings comprit le message. La cargaison autrichienne de pistolets mitrailleurs Steyr pour Sarkis fut signalée aux autorités autrichiennes qui l&#8217;interceptèrent à l&#8217;aéroport.</p>
<p style="text-align: justify;">Trahir la confiance de ses clients c&#8217;était pour Sarkis, trahir son principe numéro quatre. Même pour ces pseudos descendants de phéniciens et montagnards d&#8217;opérette.</p>
<p style="text-align: justify;">Les milices chrétiennes payaient rubis sur l&#8217;ongle, relayés par les communautés maronites dans le monde. Même à Hollywood, l&#8217;intercession de la vierge de Harissa remédiait à la patrie en danger.</p>
<p style="text-align: justify;">Sarkis prit place au bar de la piscine de l&#8217;hôtel Phoenicia. Un bar placé sous la piscine et qui offrait le spectacle de jolies naïades en flottaison dans les eaux transparentes. Son double menton et sa moustache frémirent. Un ange chargé de bombes passa. Il se commanda un whisky. La guerre grondait au loin.</p>
<p style="text-align: justify;">Dany arriva discrètement. La situation se compliquait et les zones de combat devenaient plus fluctuantes. Un homme l’accompagnait. Sarkis proposa un plan pour la livraison qu&#8217;il baptisa, avec l&#8217;accord de Dany, Opération Strela.</p>
<p style="text-align: justify;">La cargaison d&#8217;armes arriverait d’abord à Chypre par avion. Une destination moins sensible malgré l&#8217;occupation turque. Les armes seraient embarquées en baie de Limassol sur un yacht de luxe puis direction la baie du Saint-Georges.</p>
<p style="text-align: justify;">Les autorités britanniques de la base d&#8217;Akrotiri seraient mises dans le coup par leurs homologues américains en vertu du principe numéro cinq cher à Sarkis en ce qui concernait les autorités locales.</p>
<p style="text-align: justify;">Dans la baie du Saint Georges, on ventilerait le matériel entres les jolis hors-bords de luxe stationnés là. Certains appartenaient aux Chamoun et à leurs amis. L’opération était délicate. Mais qui osait se faire livrer des armes si près du fief de ses adversaires ?</p>
<p style="text-align: justify;">Quelques précautions s’imposaient cependant pour la surveillance des voies d’accès et de communication autour de la baie du Saint-Georges. Côté mer et pour la côte, il y avait Sarkis dans sa chambre du Phoenicia et Henri Ferras, citoyen français, un homme qui aimait le Liban de l&#8217;amour d&#8217;un vieux grigou. Il ne refusait jamais d&#8217;améliorer ses fins de mois en offrant ses compétences de gestionnaire du nid de frelons appelé le Saint-Georges.</p>
<p style="text-align: justify;">Plus au sud, vers Hamra, le meilleur poste d&#8217;observation serait le Myrtom House. Seul établissement hôtelier et restaurant dans le quartier. Il se situait quasiment sur la ligne de démarcation imaginaire de la rue Spears avec les quartiers <strong>«</strong>ennemis» de Zarif et Sanayeh.</p>
<p style="text-align: justify;">Dany proposa son accompagnateur comme observateur dans l&#8217;établissement. Il se présenta comme Karloff et possédait un passeport européen. L&#8217;endroit était peu onéreux, à peine sept dollars la pleine pension et surtout une clientèle plutôt européenne mais gare aux journalistes qui fréquentait le bar.</p>
<p style="text-align: justify;">Pour la protection de Karloff, Sarkis fournissait Boris, agent soviétique, reconverti en conseiller. Sa présence lors des ventes était une des conditions pour bénéficier des livraisons d’armes de Hongrie, Pologne et Bulgarie.</p>
<p style="text-align: justify;">Boris habiterait incognito chez un compatriote géologue ukrainien dont l&#8217;appartement se trouvait dans le même bâtiment que l&#8217;hôtel. Ancien russe blanc il s’amendait sur ses vieux jours.</p>
<p style="text-align: justify;">On se croiserait visuellement en prenant un verre au bar le soir. La date de livraison fut fixée au 27 ou 28 octobre 1975.</p>
<p style="text-align: justify;">Sarkis souhaita bonsoir. Un dîner l’attendait chez un compatriote arménien, Harry K., photographe à l’Associated Press. Harry s’enorgueillissait de ses relations avec le roi de Jordanie… pour les photos de mariage et le glamour dans son avion privé.</p>
<p style="text-align: justify;">La Jordanie était en paix mais l’arsenal du roi Hussein un peu dégarni depuis les combats de <strong>«</strong>Septembre noir» en 1971 contre les Palestiniens.</p>
<p style="text-align: justify;">Ceux se trouvaient maintenant au Liban face aux Tigres de Chamoun et des Kataebs. Le roi souhaitait offrir ses services pour aider ses amis libanais et Sarkis voulait en être. Il saisit l&#8217;occasion pour envoyer ses compliments à Patty Chamoun, la femme de Dany.</p>
<h6 style="text-align: justify;">Pour aller plus loin</h6>
<p style="text-align: justify;">À propos de l’Hotel Saint Georges de Beyrouth et la guerre de l’ombre dont la capitale libanaise en a été le théâtre:</p>
<ul>
<li style="text-align: justify;"><a href="http://www.renenaba.com/le-tribunal-special-sur-le-liban-a-lepreuve-de-la-guerre-de-lombre/">http://www.renenaba.com/le-tribunal-special-sur-le-liban-a-lepreuve-de-la-guerre-de-lombre/</a></li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.madaniya.info/2018/07/21/operation-strela/?share=email" rel="noopener noreferrer" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.madaniya.info/2018/07/21/operation-strela/#print" rel="noopener noreferrer" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.madaniya.info/2018/07/21/operation-strela/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.madaniya.info/2018/07/21/operation-strela/" data-text="Opération Strela" data-via="madaniyainfo" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.madaniya.info/2018/07/21/operation-strela/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.madaniya.info/2018/07/21/operation-strela/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.madaniya.info/2018/07/21/operation-strela/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class='apss-social-share apss-theme-1  apss-buttons-left clearfix' ><div class='apss-share-wrapper-div'>
									<div class='apss-facebook apss-single-icon'>
								<a rel='nofollow' 
								title='Share on Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.madaniya.info/2018/07/21/operation-strela/'>
										<div class='apss-icon-block clearfix'>
												<i class='fa fa-facebook'></i>
												<span class='apss-social-text'>Share on Facebook</span>
												<span class='apss-share'>Share</span>

										</div>
																</a>
						</div>
												<div class='apss-twitter apss-single-icon'>
							<a rel='nofollow'
															 title='Share on Twitter' target='_blank' href='https://twitter.com/intent/tweet?text=Op%C3%A9ration%20Strela&amp;url=https%3A%2F%2Fwww.madaniya.info%2F2018%2F07%2F21%2Foperation-strela%2F&counturl=https://www.madaniya.info/2018/07/21/operation-strela/&amp;'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-twitter'></i>
									<span class='apss-social-text'>Share on Twitter</span>
									<span class='apss-share'>Tweet</span>
								</div>
															</a>
						</div>
												<div class='apss-google-plus apss-single-icon'>
							<a rel='nofollow' 
														title='Share on Google Plus' target='_blank' href='https://plus.google.com/share?url=https://www.madaniya.info/2018/07/21/operation-strela/'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-google-plus'></i>
								<span class='apss-social-text'>Share on Google Plus</span>
								<span class='apss-share'>Share</span>
							</div>
																</a>
						</div>
						
						<div class='apss-pinterest apss-single-icon'>
							<a rel='nofollow' title='Share on Pinterest' href='javascript:pinIt();'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-pinterest'></i>
									<span class='apss-social-text'>Share on Pinterest</span>
									<span class='apss-share'>Share</span>
								</div>

									
							</a>
						</div>
												<div class='apss-linkedin apss-single-icon'>
							<a rel='nofollow' 
															title='Share on Linkedin' target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Op%C3%A9ration%20Strela&amp;url=https%3A%2F%2Fwww.madaniya.info%2F2018%2F07%2F21%2Foperation-strela%2F&amp;summary=Par%20Michel%20Masheq.%0D%0AExtrait%20du%20livre%20%C2%ABMyrtom%20House%20building.%20R%C3%A9cit%20d%27un%20quartier%20en%20guerre%20civile%C2...'>
							<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
								<span class='apss-social-text'>Share on Linkedin</span>
								<span class='apss-share'>Share</span>
							</div>

							
						</a>
						</div>
												<div class='apss-digg apss-single-icon'>
							<a rel='nofollow' 
								
							 title='Share on Digg' target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.madaniya.info/2018/07/21/operation-strela/&amp;title=Op%C3%A9ration%20Strela'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-digg'></i>
								<span class='apss-social-text'>Share on Digg</span>
								<span class='apss-share'>Share</span>
							</div>
						</a>
						</div>

						</div></div>		  			  </div>
			  
  	</article>
    	    	  	  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/21/operation-strela/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.madaniya.info/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<div class="g-recaptcha" data-sitekey="6LczRRQUAAAAAHHd1rFjxeFCCcgW_GsvBZbwAqFS" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='9185' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9501b31f7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="aps_widget-3" class="widget cf widget_aps_widget"><h6>Abonnez-vous !</h6><div class="apsc-icons-wrapper  apsc-theme-1" data-hover-color="0">
                <div class="apsc-each-profile apsc-hide-count">
                                        <a  class="apsc-facebook-icon apsc-icon-soc clearfix" href="http://facebook.com/664252890334316" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span></span>
                                                            </div>
                        </a>
                        <a  class="apsc-bttn-bg" href="http://facebook.com/664252890334316" target="_blank"><div class="apsc_bttn">follow</div></a>
                                    </div>            <div class="apsc-each-profile apsc-hide-count">
                                        <a  class="apsc-twitter-icon apsc-icon-soc clearfix"  href="http://twitter.com/MadaniyaInfo" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span></span>
                                                            </div>
                        </a>
                        <a  class="apsc-bttn-bg"  href="http://twitter.com/MadaniyaInfo" target="_blank"><div class="apsc_bttn">follow</div></a>
                                    </div>            <div class="apsc-each-profile apsc-hide-count">
                                    <a href="https://feedburner.google.com/fb/a/mailverify?uri=madaniya&loc=fr_FR" class="apsc-rss-icon apsc-icon-soc clearfix" target="_blank">
                        <div class="apsc-inner-block">
                            <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-rss fa fa-rss"></i></span><span class="media-name"><span class="apsc-social-name">RSS</span></span></span>
                                                    </div>
                    </a>
                    <a class="apsc-bttn-bg" href="https://feedburner.google.com/fb/a/mailverify?uri=madaniya&loc=fr_FR" target="_blank"><div class="apsc_bttn">Subscribe</div></a>
                                </div>
</div>


</div><div id="newsletterwidget-13" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><div class="tnp tnp-widget"><form method="post" action="https://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div><div id="fblikebox-5" class="widget cf widget_fblikebox"><h6>Facebook</h6>               <div class="like_box">
	               <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/madaniyainfo&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100% !important; height:258px;" allowTransparency="false"></iframe>
               </div><!--like_box_footer-->
               			
               </div><div id="recent-comments-3" class="widget cf widget_recent_comments"><h6>Commentaires Récents</h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://ancienprofesseur.fr/2018/07/13/reve-americain-la-fin-du-chemin/' rel='external nofollow' class='url'>“Rêve américain” … la fin du chemin ? - ancienprofesseur</a></span> dans <a href="https://www.madaniya.info/2018/07/12/reve-americain-la-fin-du-chemin/#comment-18595">&#8220;Rêve américain&#8221; … la fin du chemin ?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://reseauinternational.net/reve-americain-la-fin-du-chemin/' rel='external nofollow' class='url'>“Rêve américain” … la fin du chemin ? | Réseau International</a></span> dans <a href="https://www.madaniya.info/2018/07/12/reve-americain-la-fin-du-chemin/#comment-18594">&#8220;Rêve américain&#8221; … la fin du chemin ?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://leguepard.net/2017/11/05/qatar-le-livre-noir-14/' rel='external nofollow' class='url'>Qatar, Le Livre Noir 1/4 LeGuepard</a></span> dans <a href="https://www.madaniya.info/2015/02/19/qatar-extension-du-domaine-du-mercenariat-au-champ-diplomatique/#comment-18590">Qatar : Extension du domaine du mercenariat au champ diplomatique</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://leguepard.net/2018/05/18/medias-arabes-1-2-la-deconfiture-des-medias-arabes-pro-atlantistes-du-printemps-arabe-par-rene-naba/' rel='external nofollow' class='url'>Médias arabes 1/2 : La déconfiture des médias arabes pro-atlantistes du «printemps arabe» (Par René NABA) LeGuepard</a></span> dans <a href="https://www.madaniya.info/2016/03/12/salmane-israel-3-3-walid-ben-talal-nouveau-poisson-pilote-de-la-normalisation-saoudo-israelienne/#comment-18582">Salmane-Israël 3/3 : Walid Ben Talal, nouveau poisson pilote de la normalisation saoudo israélienne</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://leguepard.net/2018/05/18/medias-arabes-1-2-la-deconfiture-des-medias-arabes-pro-atlantistes-du-printemps-arabe-par-rene-naba/' rel='external nofollow' class='url'>Médias arabes 1/2 : La déconfiture des médias arabes pro-atlantistes du «printemps arabe» (Par René NABA) LeGuepard</a></span> dans <a href="https://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/#comment-18581">Al Jazeera: la fin d&#8217;une légende</a></li></ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="three columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>Madaniya</h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1054"><a href="https://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1053"><a href="https://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5049"><a href="https://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1251"><a href="https://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-8487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8487"><a href="/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
			    	<div id="nav_menu-7" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-5817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5817"><a href="/auteur/ahmed-bensaada/">Ahmed Bensaada</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a href="/auteur/ahmed.manai/">Ahmed Manai</a></li>
<li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2521"><a href="/auteur/anne-marie.lizin/">Anne Marie Lizin</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3199"><a href="/auteur/aziz.krichen/">Aziz Krichen</a></li>
<li id="menu-item-6403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6403"><a href="/auteur/bruno-guigue/">Bruno Guigue</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5858"><a href="/auteur/cherif-abdedaim/">Cherif Abdedaim</a></li>
<li id="menu-item-5863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5863"><a href="/auteur/gabriel-peries/">Gabriel Périès</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="/auteur/haytham.manna/">Haytham Manna</a></li>
<li id="menu-item-4300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4300"><a href="/auteur/jean-francois-fechino/">Jean-François Fechino</a></li>
<li id="menu-item-5857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5857"><a href="/auteur/jaafar-al-bakli/">Jaafar Al Bakli</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5864"><a href="/auteur/jacques-le-bohec/">Jacques Le Bohec</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
				    <div id="nav_menu-6" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-03-container"><ul id="menu-footer-03" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5872"><a href="/auteur/jacques-soncin/">Jacques Soncin</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5873"><a href="/auteur/koro.traore/">Koro Traoré</a></li>
<li id="menu-item-5874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5874"><a href="/auteur/la-redaction/">La Rédaction</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5875"><a href="/auteur/laura-marie.barre/">Laura Marie Barre</a></li>
<li id="menu-item-5876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5876"><a href="/auteur/najate-zouggari/">Najate Zouggari</a></li>
<li id="menu-item-5877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5877"><a href="/auteur/rene.naba/">René Naba</a></li>
<li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5878"><a href="/auteur/roger.nabaa/">Roger Naba&#8217;a</a></li>
<li id="menu-item-5879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5879"><a href="/auteur/salif-mandela.djire/">Salif Mandela Djiré</a></li>
<li id="menu-item-5979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5979"><a href="/auteur/sihanouk-youssef-dibbo/">Sihanouk Youssef Dibbo</a></li>
<li id="menu-item-5880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5880"><a href="/auteur/tarek.mami/">Tarek Mami</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5881"><a href="/auteur/tigrane.yegavian">Tigrane Yegavian</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
				    <div id="newsletterwidget-2" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><div class="tnp tnp-widget"><form method="post" action="https://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© madaniya.info - Tous droits réservés. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-bottom" class="menu"><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1079"><a href="https://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="https://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="https://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="https://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="https://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-9084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9084"><a href="https://www.madaniya.info/cookies/">Cookies</a></li>
<li id="menu-item-9083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9083"><a href="https://www.madaniya.info/politique-de-protection-des-donnees-personnelles/">Données personnelles</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
<div class='apss_email_share_popup_close'>X</div>
	            <div class="apss_popup_top">
	                <div class="title">Share this </div>
	                <div class="apss_email_share_popup_close_bttn"></div>
	                <div class="clear"></div>
	            </div>
	            <div class="apss_email_popup_content">
	               <div class="apss_email_popup_form">
	                <div class="apss_email_popup_name apss-email-block">
	                  <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
	                  <div class='error apss_email_popup_name_error'></div>
					</div>
					<div class="apss_email_popup_from apss-email-block">
			          <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
			          <div class='error apss_email_popup_from_error'></div>
					</div>
					<div class="apss_email_popup_sendto apss-email-block">
	                  <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
	                  <div class='error apss_email_popup_sendto_error'></div>
					</div>

					<div class='apss-sub-wrap apss-email-block'>
						<div class="apss_email_popup_label">
		                   Subject:
		                 </div>

						 <div class="apss_email_popup_subject">
							<input type="text" id="apss_email_popup_subject" value="Please visit this link https://www.madaniya.info:443/2018/07/21/operation-strela/">
		                </div>
	                </div>
	                <div class='apss-message-wrap apss-email-block'>
						<div class="apss_email_popup_label">
							Message:
						</div>	
		                <div class="apss_email_popup_message">
	                            <textarea id="apss_email_popup_message">Hey Buddy!, I found this information for you: "Opération Strela". Here is the website link: https://www.madaniya.info/2018/07/21/operation-strela/. Thank you.</textarea>
		                </div>
	                </div>
	               </div>
	                <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
	                <span class="apss_email_popup_loading" style="display:none;"><img src='https://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_[_v1.3.3]/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
					<div class="clear"></div>
	                <div class='apss_email_popup_result'> </div>
	            </div>
</div>
            <input type="hidden" id="apss-current-url" value="https://www.madaniya.info:443/2018/07/21/operation-strela/"/>
                    <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
                    <div class="wordpress-gdpr-popup wordpress-gdpr-popup-small wordpress-gdpr-popup-bottom" 
            style="background-color: #f7f7f7; color: #333333;">

                            <div class="wordpress-gdpr-popup-container">
                            <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #000000;">
                    <i style="color: #FFFFFF;" class="fa fa-times"></i>
                </a>
                <div class="wordpress-gdpr-popup-text"><p>Nous utilisons des cookies pour vous offrir la meilleure expérience en ligne. En acceptant, vous acceptez l'utilisation de cookies conformément à notre politique de confidentialité des cookies.</p>
</div>
                <div class="wordpress-gdpr-popup-actions">
                    <div class="wordpress-gdpr-popup-actions-buttons">
                                                    <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #4CAF50; color: #FFFFFF;">J’accepte</a>
                                            
                                                    <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #F44336; color: #FFFFFF;">Je refuse</a>
                                                <div class="gdpr-clear"></div>
                    </div>
                    <div class="wordpress-gdpr-popup-actions-links">
                        
                                                    <a href="#" class="wordpress-gdpr-popup-privacy-settings-text wordpress-gdpr-open-privacy-settings-modal" style="color: #FF5722;">Paramètres</a>
                        
                                                    <a href="https://www.madaniya.info/cookies/" class="wordpress-gdpr-popup-read-more" style="color: #FF5722;">Politique des cookies</a>
                                            </div>
                </div>
            </div>
        </div>
        
        <div class="wordpress-gdpr-privacy-settings-popup-container">
            <div class="wordpress-gdpr-privacy-settings-popup" 
                style="background-color: #FFFFFF; color: #333333;">
                <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;">
                    <i style="color: #FFFFFF;" class="fa fa-times"></i>
                </a>
                <div class="wordpress-gdpr-privacy-settings-popup-header">
                    <div class="wordpress-gdpr-privacy-settings-popup-logo">
                        <img src="https://www.madaniya.info/wp-content/uploads/2014/08/favicon.png">                    </div>
                    <div class="wordpress-gdpr-privacy-settings-popup-info">
                        <div class="wordpress-gdpr-privacy-settings-popup-title">Paramètres de confidentialité</div>
                        <p class="wordpress-gdpr-privacy-settings-popup-description">Lorsque vous visitez un site Web, il peut stocker ou récupérer des informations sur votre navigateur, principalement sous la forme de cookies. Contrôlez vos services de cookies personnels ici.</p>
                    </div>
                    <div class="gdpr-clear"></div>
                </div>
                
                
                <div class="wordpress-gdpr-privacy-settings-popup-services-container">
                    <div class="wordpress-gdpr-privacy-settings-popup-service-categories">
                        <a href="#" data-id="2422" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category">
                    Nécessaire
                </a><a href="#" data-id="2424" class="wordpress-gdpr-popup-privacy-settings-service-category wordpress-gdpr-popup-privacy-settings-open-service-category">
                    Analytics
                </a>
                        <a target="_blank" href="https://www.madaniya.info/politique-de-protection-des-donnees-personnelles/" class="wordpress-gdpr-popup-privacy-settings-service-category">Politique de confidentialité <i class="fa fa-external-link"></i></a><a target="_blank" href="https://www.madaniya.info/cookies/" class="wordpress-gdpr-popup-privacy-settings-service-category">Politique des cookies <i class="fa fa-external-link"></i></a>                    </div>
                    <div class="wordpress-gdpr-privacy-settings-popup-services">
                        <div id="wordpress-gdpr-popup-privacy-settings-services-content-2422"  class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Veuillez noter que les cookies essentiels sont indispensables au fonctionnement du site, et qu’ils ne peuvent pas être désactivés.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="9200" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Cookies techniques</a><input name="9200" data-id="9200"  disabled="disabled" checked="checked" class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-9200" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Pour utiliser ce site Web, nous utilisons les cookies suivant qui sont techniquement nécessaires</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>wordpress_test_cookie</li><li> wordpress_logged_in_</li><li> wordpress_sec</li></ul></div><hr></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-2424" style="display: none;" class="wordpress-gdpr-popup-privacy-settings-services-content"><div class="wordpress-gdpr-popup-privacy-settings-service-category-description">Ces cookies nous permettent de compter les visites et les sources de trafic, donc nous pouvons mesurer et améliorer les performances de notre site.</div><hr><div class="wordpress-gdpr-popup-privacy-settings-services-content-title-box"><a href="#" data-id="9201" class="wordpress-gdpr-popup-privacy-settings-services-content-title"><i class="fa fa-caret-right"></i> Google Analytics</a><input name="9201" data-id="9201"  class="gdpr-service-switch" type="checkbox"><div class="gdpr-clear"></div></div><div id="wordpress-gdpr-popup-privacy-settings-services-content-description-9201" class="wordpress-gdpr-popup-privacy-settings-services-content-description"><div class="wordpress-gdpr-popup-privacy-settings-services-content-reason">Nous suivons les informations utilisateur anonymisées pour améliorer notre site Web.</div><ul class="wordpress-gdpr-popup-privacy-settings-services-content-cookies"><li>_ga</li><li>_gid</li><li>_gat</li></ul></div><hr></div>                    </div>
                    <div class="gdpr-clear"></div>
                </div>

                <div class="wordpress-gdpr-privacy-settings-popup-services-buttons">
                    <div class="wordpress-gdpr-popup-decline wordpress-gdpr-privacy-settings-popup-services-decline-all button btn button-secondary theme-btn" style="background-color: #F44336; color: #FFFFFF;">
                        Refuser tous les services                    </div>
                    <div class="wordpress-gdpr-popup-agree wordpress-gdpr-privacy-settings-popup-services-accept-all button btn button-secondary theme-btn" style="background-color: #4CAF50;color: #FFFFFF;">
                        Accepter tous les services                    </div>

                    <div class="gdpr-clear"></div>
                </div>
            </div>
            <div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div>
        </div>

        
        <a href="#" class="wordpress-gdpr-privacy-settings-trigger-container wordpress-gdpr-open-privacy-settings-modal wordpress-gdpr-privacy-settings-trigger-bottom-right"
            style="background-color: #0d0d0d; color: #FFFFFF;">
            <div class="wordpress-gdpr-privacy-settings-trigger">
                <i class="fa fa-lg fa-lock"></i>            </div>
        </a>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.madaniya.info\/2018\/07\/21\/operation-strela\/":9185};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/21/operation-strela/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://www.madaniya.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.madaniya.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.madaniya.info\/wp-admin\/admin-ajax.php","ajax_nonce":"d565c83c01"};
var frontend_js_object = {"delay_time":"0","whatsapp_hide":"0","viber_hide":"0","sms_hide":"0","messenger_hide":"0","hide_popup_overlay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/js/share/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/js/counter/frontend.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.madaniya.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201829'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdpr_options = {"ajaxURL":"https:\/\/www.madaniya.info\/wp-admin\/admin-ajax.php","cookieLifetime":"7","geoIP":"0","popupExcludePages":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4097'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.3'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script async="async" type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.madaniya.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-list ul li {
	position: relative;
	list-style-type: none !important;
	display: block !important;
	line-height: 1.6em;
	margin: 0 !important;
	padding: 4px 0 4px 2em !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
</body>
</html>