<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<title>Sabra-Chatila - Opération salami 1/2 - Madaniya</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.madaniya.info/wp-content/uploads/2014/08/favicon.png">
		
		    
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sabra-Chatila - Opération salami 1/2 - Madaniya" />
<meta property="og:description" content="Liban: «Opération Salami», non de code des massacres des camps palestiniens de Sabra-Chatila, en 1982, planifiés bien avant l&rsquo;assassinat de Bachir Gemayel. Deux poncifs ont volé en éclat à la lecture des mémoires de l&rsquo;universitaire libanais Georges Freyha, proche parent de Bachir Gemayel et l&rsquo;un de ses plus proches collaborateurs durant la guerre civile libanaise &hellip;" />
<meta property="og:url" content="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" />
<meta property="og:site_name" content="Madaniya" />
<meta property="article:publisher" content="https://www.facebook.com/madaniyainfo" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Liban" />
<meta property="article:tag" content="Ariel Sharon" />
<meta property="article:tag" content="Bachir Gemayel" />
<meta property="article:tag" content="Sabra Chatila" />
<meta property="article:tag" content="Walid Joumblatt" />
<meta property="article:tag" content="Georges Freyha" />
<meta property="article:tag" content="Menahem Begin" />
<meta property="article:tag" content="Johnny Abdo" />
<meta property="article:tag" content="Solange Gemayel" />
<meta property="article:tag" content="Nahariya" />
<meta property="article:tag" content="Chafic Al Hout" />
<meta property="article:tag" content="Chafic Wazzan" />
<meta property="article:tag" content="Général Victor Khoury" />
<meta property="article:tag" content="Opération Salami" />
<meta property="article:tag" content="Élias Harkis" />
<meta property="article:tag" content="Fouad Boutres." />
<meta property="article:section" content="Focus" />
<meta property="article:published_time" content="2017-09-05T08:00:27+02:00" />
<meta property="article:modified_time" content="2017-09-01T10:03:14+02:00" />
<meta property="og:updated_time" content="2017-09-01T10:03:14+02:00" />
<meta property="og:image" content="http://www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liban: «Opération Salami», non de code des massacres des camps palestiniens de Sabra-Chatila, en 1982, planifiés bien avant l&rsquo;assassinat de Bachir Gemayel. Deux poncifs ont volé en éclat à la lecture des mémoires de l&rsquo;universitaire libanais Georges Freyha, proche parent de Bachir Gemayel et l&rsquo;un de ses plus proches collaborateurs durant la guerre civile libanaise [&hellip;]" />
<meta name="twitter:title" content="Sabra-Chatila - Opération salami 1/2 - Madaniya" />
<meta name="twitter:site" content="@madaniyainfo" />
<meta name="twitter:image" content="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?fit=938%2C440" />
<meta name="twitter:creator" content="@renenaba" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux" href="http://www.madaniya.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux des commentaires" href="http://www.madaniya.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Sabra-Chatila &#8211; Opération salami 1/2 Flux des commentaires" href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.madaniya.info/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.madaniya.info/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.madaniya.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.madaniya.info/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/jquery/jquery.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/stop-user-enumeration/js/commentauthor.js' defer='defer'></script>
<link rel='https://api.w.org/' href='http://www.madaniya.info/wp-json/' />
<link rel='shortlink' href='http://wp.me/p8A85k-2bk' />
<link rel="alternate" type="application/json+oembed" href="http://www.madaniya.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madaniya.info%2F2017%2F09%2F05%2Fsabra-chatila-operation-salami-1-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.madaniya.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madaniya.info%2F2017%2F09%2F05%2Fsabra-chatila-operation-salami-1-2%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/amp/" /></head>
<body class="post-template-default single single-post postid-8390 single-format-standard " data-url="http://www.madaniya.info">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-7205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/madaniyainfo" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://twitter.com/madaniyainfo" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="http://www.madaniya.info/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
			<br><time>06 septembre 2017</time>		</div>
		<div class="four columns logo">
											
				<a href="http://www.madaniya.info" ><img src="http://www.madaniya.info/wp-content/uploads/2014/08/madaniya-logo.png" class="logoimg" alt="Madaniya" /></a>
									</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.madaniya.info/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Rechercher" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.madaniya.info/decryptage/" data-color="#887767" title="View all posts filed under Décryptage">Décryptage</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/decryptage/focus/"  title="View all posts filed under Focus">Focus</a></li><li><a  href="http://www.madaniya.info/decryptage/rapport/"  title="View all posts filed under Rapport">Rapport</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" title="Sabra-Chatila &#8211; Opération salami 1/2"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" rel="bookmark" title="Sabra-Chatila &#8211; Opération salami 1/2" class="postlink">Sabra-Chatila &#8211; Opération salami 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/05/">Sep 5, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/#respond" class="postcommentcount"  title="Comment on Sabra-Chatila &#8211; Opération salami 1/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/" title="Syrie: The game is over ! Une prophétie de Robert Ford"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/robert-ford.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/robert-ford.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/robert-ford.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/robert-ford.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/" rel="bookmark" title="Syrie: The game is over ! Une prophétie de Robert Ford" class="postlink">Syrie: The game is over ! Une prophétie de Robert Ford</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/04/">Juil 4, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/#comments" class="postcommentcount"  title="Comment on Syrie: The game is over ! Une prophétie de Robert Ford"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/18/fin-d-une-tumultueuse-cohabitation-libano-palestinienne/" title="La fin d&rsquo;une tumultueuse cohabitation libano-palestinienne"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/AlAzzawi-TateModern.png?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/AlAzzawi-TateModern.png?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/AlAzzawi-TateModern.png?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/AlAzzawi-TateModern.png?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/18/fin-d-une-tumultueuse-cohabitation-libano-palestinienne/" rel="bookmark" title="La fin d&rsquo;une tumultueuse cohabitation libano-palestinienne" class="postlink">La fin d&rsquo;une tumultueuse cohabitation libano-palestinienne</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/18/">Juin 18, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/18/fin-d-une-tumultueuse-cohabitation-libano-palestinienne/#comments" class="postcommentcount"  title="Comment on La fin d&rsquo;une tumultueuse cohabitation libano-palestinienne"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/12/beyrouth-ouest-dernier-carre-de-contestation-arabe/" title="Beyrouth-Ouest, le dernier carré de la contestation arabe"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/beyrouth-82.png?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/beyrouth-82.png?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/beyrouth-82.png?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/beyrouth-82.png?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/12/beyrouth-ouest-dernier-carre-de-contestation-arabe/" rel="bookmark" title="Beyrouth-Ouest, le dernier carré de la contestation arabe" class="postlink">Beyrouth-Ouest, le dernier carré de la contestation arabe</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/12/">Juin 12, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/12/beyrouth-ouest-dernier-carre-de-contestation-arabe/#comments" class="postcommentcount"  title="Comment on Beyrouth-Ouest, le dernier carré de la contestation arabe"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/decryptage/focus/" class="gotocategory" title="Focus">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/09/ingerence-humanitaire-secteur-caritatif-musulman-3-4/" title="Ingérence humanitaire, le secteur caritatif musulman 3/4"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/caritatif.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/caritatif.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/caritatif.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/caritatif.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/09/ingerence-humanitaire-secteur-caritatif-musulman-3-4/" rel="bookmark" title="Ingérence humanitaire, le secteur caritatif musulman 3/4" class="postlink">Ingérence humanitaire, le secteur caritatif musulman 3/4</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/09/">Déc 9, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/09/ingerence-humanitaire-secteur-caritatif-musulman-3-4/#respond" class="postcommentcount"  title="Comment on Ingérence humanitaire, le secteur caritatif musulman 3/4"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/11/01/le-radicalisme-religieux-au-moyen-orient/" title="Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/08/sihr.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/08/sihr.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/08/sihr.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/08/sihr.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/11/01/le-radicalisme-religieux-au-moyen-orient/" rel="bookmark" title="Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie" class="postlink">Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/11/01/">Nov 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/11/01/le-radicalisme-religieux-au-moyen-orient/#respond" class="postcommentcount"  title="Comment on Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/05/18/le-terrorisme-en-chiffres/" title="Le terrorisme en chiffres"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/05/ei-boko-aqmi.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/05/ei-boko-aqmi.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/05/ei-boko-aqmi.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/05/ei-boko-aqmi.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/05/18/le-terrorisme-en-chiffres/" rel="bookmark" title="Le terrorisme en chiffres" class="postlink">Le terrorisme en chiffres</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/05/18/">Mai 18, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/05/18/le-terrorisme-en-chiffres/#comments" class="postcommentcount"  title="Comment on Le terrorisme en chiffres"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/04/06/qatar-decheance-arbitraire-de-la-nationalite-a-lencontre-de-5-258-personnes-2/" title="Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/04/qatar-road-sign.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/04/qatar-road-sign.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/04/qatar-road-sign.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/04/qatar-road-sign.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/04/06/qatar-decheance-arbitraire-de-la-nationalite-a-lencontre-de-5-258-personnes-2/" rel="bookmark" title="Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2" class="postlink">Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/04/06/">Avr 6, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/04/06/qatar-decheance-arbitraire-de-la-nationalite-a-lencontre-de-5-258-personnes-2/#comments" class="postcommentcount"  title="Comment on Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/decryptage/rapport/" class="gotocategory" title="Rapport">Afficher tout</a></div></div></div></li><li><a  href="http://www.madaniya.info/diplomatie/" data-color="#204c73" title="View all posts filed under Diplomatie">Diplomatie</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/diplomatie/geopolitique/"  title="View all posts filed under Géopolitique">Géopolitique</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" title="L&rsquo;ONU gangrenée par la censure"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/onu-1.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/onu-1.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/onu-1.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/06/onu-1.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" rel="bookmark" title="L&rsquo;ONU gangrenée par la censure" class="postlink">L&rsquo;ONU gangrenée par la censure</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/28/">Juin 28, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/#comments" class="postcommentcount"  title="Comment on L&rsquo;ONU gangrenée par la censure"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/tulsi-gabbard.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/tulsi-gabbard.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/tulsi-gabbard.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/tulsi-gabbard.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" rel="bookmark" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad" class="postlink">Syrie: La surprenante offre de Donald Trump à Bachar Al Assad</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/04/03/">Avr 3, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/#comments" class="postcommentcount"  title="Comment on Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/" title="France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/02/kais-ezzerelli.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/02/kais-ezzerelli.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/02/kais-ezzerelli.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/02/kais-ezzerelli.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/" rel="bookmark" title="France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie" class="postlink">France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/25/">Fév 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/#comments" class="postcommentcount"  title="Comment on France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/" title="France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/chess.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/chess.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/chess.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/chess.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/" rel="bookmark" title="France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2" class="postlink">France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/20/">Fév 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/#comments" class="postcommentcount"  title="Comment on France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/diplomatie/geopolitique/" class="gotocategory" title="Géopolitique">Afficher tout</a></div></div></div></li><li><a  href="http://www.madaniya.info/droits-de-l-homme/" data-color="#dd9933" title="View all posts filed under Droits de l&#039;Homme">Droits de l&#039;Homme</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/droits-de-l-homme/analyse/"  title="View all posts filed under Analyse">Analyse</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" title="Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/12/saddam-hussein-hole.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/12/saddam-hussein-hole.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/12/saddam-hussein-hole.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/12/saddam-hussein-hole.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" rel="bookmark" title="Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison" class="postlink">Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/16/">Déc 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/#respond" class="postcommentcount"  title="Comment on Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" title="Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/selahattin-demirtas.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/selahattin-demirtas.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/selahattin-demirtas.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/selahattin-demirtas.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" rel="bookmark" title="Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue" class="postlink">Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/04/">Nov 4, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/#respond" class="postcommentcount"  title="Comment on Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" title="Le Hit Parade de l&rsquo;esclavage moderne"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/esclavage.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/esclavage.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/esclavage.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/esclavage.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" rel="bookmark" title="Le Hit Parade de l&rsquo;esclavage moderne" class="postlink">Le Hit Parade de l&rsquo;esclavage moderne</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/10/27/">Oct 27, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/#respond" class="postcommentcount"  title="Comment on Le Hit Parade de l&rsquo;esclavage moderne"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/erdogan-davutoglu.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/erdogan-davutoglu.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/erdogan-davutoglu.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/erdogan-davutoglu.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" rel="bookmark" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme" class="postlink">Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/28/">Avr 28, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/#respond" class="postcommentcount"  title="Comment on Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/droits-de-l-homme/analyse/" class="gotocategory" title="Analyse">Afficher tout</a></div></div></div></li><li><a  href="http://www.madaniya.info/international/" data-color="#25ba97" title="View all posts filed under International">International</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/international/afrique/"  title="View all posts filed under Afrique">Afrique</a></li><li><a  href="http://www.madaniya.info/international/amerique-latine/"  title="View all posts filed under Amérique latine">Amérique latine</a></li><li><a  href="http://www.madaniya.info/international/asie/"  title="View all posts filed under Asie">Asie</a></li><li><a  href="http://www.madaniya.info/international/amerique-du-nord/"  title="View all posts filed under Amérique du Nord">Amérique du Nord</a></li><li><a  href="http://www.madaniya.info/international/europe/"  title="View all posts filed under Europe">Europe</a></li><li><a  href="http://www.madaniya.info/international/golfe-persique/"  title="View all posts filed under Golfe persique">Golfe persique</a></li><li><a  href="http://www.madaniya.info/international/monde-arabe/"  title="View all posts filed under Monde arabe">Monde arabe</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" title="Mali : Révision constitutionnelle"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/10/relais-bougouni.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/10/relais-bougouni.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/10/relais-bougouni.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/10/relais-bougouni.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" rel="bookmark" title="Mali : Révision constitutionnelle" class="postlink">Mali : Révision constitutionnelle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/03/">Juil 3, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/#respond" class="postcommentcount"  title="Comment on Mali : Révision constitutionnelle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/melenchon.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/melenchon.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/melenchon.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/02/melenchon.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" rel="bookmark" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?" class="postlink">France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/17/">Fév 17, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/#comments" class="postcommentcount"  title="Comment on France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" title="La diaspora malienne en France : Passerelle ou otage ?"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/foyer-malien-idf.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/foyer-malien-idf.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/foyer-malien-idf.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/foyer-malien-idf.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" rel="bookmark" title="La diaspora malienne en France : Passerelle ou otage ?" class="postlink">La diaspora malienne en France : Passerelle ou otage ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/01/17/">Jan 17, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/#respond" class="postcommentcount"  title="Comment on La diaspora malienne en France : Passerelle ou otage ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/01/12/mali-post-serval-de-maillon-faible-a-maillon-non-fiable/" title="Le Mali  post serval : De maillon faible à maillon non fiable"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/hollande-ibk.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/hollande-ibk.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/hollande-ibk.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/01/hollande-ibk.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/01/12/mali-post-serval-de-maillon-faible-a-maillon-non-fiable/" rel="bookmark" title="Le Mali  post serval : De maillon faible à maillon non fiable" class="postlink">Le Mali  post serval : De maillon faible à maillon non fiable</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/01/12/">Jan 12, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/01/12/mali-post-serval-de-maillon-faible-a-maillon-non-fiable/#comments" class="postcommentcount"  title="Comment on Le Mali  post serval : De maillon faible à maillon non fiable"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/afrique/" class="gotocategory" title="Afrique">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/henry-kissinger.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/henry-kissinger.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/henry-kissinger.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/henry-kissinger.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" rel="bookmark" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »" class="postlink">Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/09/11/">Sep 11, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/#respond" class="postcommentcount"  title="Comment on Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/hispaniland.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/hispaniland.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/hispaniland.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/hispaniland.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" rel="bookmark" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial" class="postlink">Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/09/01/">Sep 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/#comments" class="postcommentcount"  title="Comment on Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" title="La gauche européenne vue depuis l’Amérique Latine"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/06/gauche-latine.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/06/gauche-latine.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/06/gauche-latine.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/06/gauche-latine.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" rel="bookmark" title="La gauche européenne vue depuis l’Amérique Latine" class="postlink">La gauche européenne vue depuis l’Amérique Latine</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/06/30/">Juin 30, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/#respond" class="postcommentcount"  title="Comment on La gauche européenne vue depuis l’Amérique Latine"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/amerique-latine/" class="gotocategory" title="Amérique latine">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/enfant-inde-holi.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/enfant-inde-holi.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/enfant-inde-holi.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/enfant-inde-holi.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/middle-east-from-iss.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/middle-east-from-iss.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/middle-east-from-iss.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2014/08/middle-east-from-iss.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/asie/" class="gotocategory" title="Asie">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" title="L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/trump-nra.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/trump-nra.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/trump-nra.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/trump-nra.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" rel="bookmark" title="L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain" class="postlink">L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/#respond" class="postcommentcount"  title="Comment on L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-bibi.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-bibi.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-bibi.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-bibi.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/21/">Juin 21, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/06/bloomberg-soros.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/06/bloomberg-soros.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/06/bloomberg-soros.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/06/bloomberg-soros.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/16/">Juin 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/" title="États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-clinton.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-clinton.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-clinton.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/06/hillary-clinton.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/" rel="bookmark" title="États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3" class="postlink">États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/10/">Juin 10, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/#comments" class="postcommentcount"  title="Comment on États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/amerique-du-nord/" class="gotocategory" title="Amérique du Nord">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" title="La Syrie comme levier électoraliste"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/12/hollande-poutin.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/12/hollande-poutin.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/12/hollande-poutin.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/12/hollande-poutin.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" rel="bookmark" title="La Syrie comme levier électoraliste" class="postlink">La Syrie comme levier électoraliste</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/05/">Déc 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/#respond" class="postcommentcount"  title="Comment on La Syrie comme levier électoraliste"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" title="Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/pewresearch.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/pewresearch.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/pewresearch.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/pewresearch.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" rel="bookmark" title="Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030" class="postlink">Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/11/24/">Nov 24, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/#comments" class="postcommentcount"  title="Comment on Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/europe/" class="gotocategory" title="Europe">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" title="Salmane-Israël 2/3 : Moujtahed acte III"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/03/asharq-al-awsat.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/03/asharq-al-awsat.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/03/asharq-al-awsat.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/03/asharq-al-awsat.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" rel="bookmark" title="Salmane-Israël 2/3 : Moujtahed acte III" class="postlink">Salmane-Israël 2/3 : Moujtahed acte III</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/08/">Mar 8, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/#comments" class="postcommentcount"  title="Comment on Salmane-Israël 2/3 : Moujtahed acte III"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" title="Le message subliminal de l&rsquo;Iran au Monde arabo-musulman"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/07/iran-nuclear.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/07/iran-nuclear.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/07/iran-nuclear.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/07/iran-nuclear.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" rel="bookmark" title="Le message subliminal de l&rsquo;Iran au Monde arabo-musulman" class="postlink">Le message subliminal de l&rsquo;Iran au Monde arabo-musulman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/07/12/">Juil 12, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/#comments" class="postcommentcount"  title="Comment on Le message subliminal de l&rsquo;Iran au Monde arabo-musulman"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/golfe-persique/" class="gotocategory" title="Golfe persique">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" title="L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/zeitoun-kajjo.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/zeitoun-kajjo.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/zeitoun-kajjo.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/zeitoun-kajjo.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" rel="bookmark" title="L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes" class="postlink">L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/05/02/">Mai 2, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/#comments" class="postcommentcount"  title="Comment on L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/" title="Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/syrie.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/syrie.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/syrie.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/11/syrie.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/" rel="bookmark" title="Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep" class="postlink">Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/#comments" class="postcommentcount"  title="Comment on Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/10/30/liban-presidentielles-remue-meninges-pour-lutter-contre-l-alzheimer-precoce-des-libanais/" title="Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/liban.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/liban.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/liban.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/10/liban.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/10/30/liban-presidentielles-remue-meninges-pour-lutter-contre-l-alzheimer-precoce-des-libanais/" rel="bookmark" title="Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais" class="postlink">Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/10/30/">Oct 30, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/10/30/liban-presidentielles-remue-meninges-pour-lutter-contre-l-alzheimer-precoce-des-libanais/#comments" class="postcommentcount"  title="Comment on Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais"><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/" title="Syrie : Riad Hijab, un bouffon du roi"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/riad-hijab.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/riad-hijab.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/riad-hijab.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/04/riad-hijab.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/" rel="bookmark" title="Syrie : Riad Hijab, un bouffon du roi" class="postlink">Syrie : Riad Hijab, un bouffon du roi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/01/">Avr 1, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/#comments" class="postcommentcount"  title="Comment on Syrie : Riad Hijab, un bouffon du roi"><i class="fa fa-comment-o"></i> 15</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/monde-arabe/" class="gotocategory" title="Monde arabe">Afficher tout</a></div></div></div></li><li><a  href="http://www.madaniya.info/medias/" data-color="#ccc61c" title="View all posts filed under Médias">Médias</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/medias/interview/"  title="View all posts filed under Interview">Interview</a></li><li><a  href="http://www.madaniya.info/medias/presse-arabe/"  title="View all posts filed under Presse arabe">Presse arabe</a></li><li><a  href="http://www.madaniya.info/medias/presse-francaise/"  title="View all posts filed under Presse française">Presse française</a></li><li><a  href="http://www.madaniya.info/medias/presse-internationale/"  title="View all posts filed under Presse internationale">Presse internationale</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" title="Donald Trump et l&rsquo;Afrique"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/01/souleymane-bachir-diagne.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/01/souleymane-bachir-diagne.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/01/souleymane-bachir-diagne.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/01/souleymane-bachir-diagne.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" rel="bookmark" title="Donald Trump et l&rsquo;Afrique" class="postlink">Donald Trump et l&rsquo;Afrique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/01/30/">Jan 30, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/#respond" class="postcommentcount"  title="Comment on Donald Trump et l&rsquo;Afrique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" title="Des rapports entre les socialistes français et l&rsquo;Islam"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/france-islam.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/france-islam.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/france-islam.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/france-islam.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" rel="bookmark" title="Des rapports entre les socialistes français et l&rsquo;Islam" class="postlink">Des rapports entre les socialistes français et l&rsquo;Islam</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/12/">Fév 12, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/#comments" class="postcommentcount"  title="Comment on Des rapports entre les socialistes français et l&rsquo;Islam"><i class="fa fa-comment-o"></i> 6</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" title="Egypte : des observateurs au chevet d’une démocratie naissante."><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/11/egypte-vote.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/11/egypte-vote.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/11/egypte-vote.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2015/11/egypte-vote.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" rel="bookmark" title="Egypte : des observateurs au chevet d’une démocratie naissante." class="postlink">Egypte : des observateurs au chevet d’une démocratie naissante.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/12/01/">Déc 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/#respond" class="postcommentcount"  title="Comment on Egypte : des observateurs au chevet d’une démocratie naissante."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" title="Le Yémen sous le feu de la « pax saoudia »"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/04/golias-itw.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/04/golias-itw.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/04/golias-itw.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/04/golias-itw.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" rel="bookmark" title="Le Yémen sous le feu de la « pax saoudia »" class="postlink">Le Yémen sous le feu de la « pax saoudia »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/04/03/">Avr 3, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/#respond" class="postcommentcount"  title="Comment on Le Yémen sous le feu de la « pax saoudia »"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/interview/" class="gotocategory" title="Interview">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" title="Al Jazeera: la fin d&rsquo;une légende"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/al-jazeera.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/al-jazeera.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/al-jazeera.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/al-jazeera.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" rel="bookmark" title="Al Jazeera: la fin d&rsquo;une légende" class="postlink">Al Jazeera: la fin d&rsquo;une légende</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/29/">Mar 29, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/#comments" class="postcommentcount"  title="Comment on Al Jazeera: la fin d&rsquo;une légende"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" title="Algérie: les prédateurs de la presse"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/01/presse-algerie.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/01/presse-algerie.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/01/presse-algerie.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2015/01/presse-algerie.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" rel="bookmark" title="Algérie: les prédateurs de la presse" class="postlink">Algérie: les prédateurs de la presse</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/01/20/">Jan 20, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/#respond" class="postcommentcount"  title="Comment on Algérie: les prédateurs de la presse"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/" title="Remue méninges en Arabie saoudite 2/2"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/01/adnane-al-arour.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/01/adnane-al-arour.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/01/adnane-al-arour.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/01/adnane-al-arour.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/" rel="bookmark" title="Remue méninges en Arabie saoudite 2/2" class="postlink">Remue méninges en Arabie saoudite 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/01/14/">Jan 14, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/#respond" class="postcommentcount"  title="Comment on Remue méninges en Arabie saoudite 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/" title="Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu."><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/11/moncef-marzouki.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/11/moncef-marzouki.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/11/moncef-marzouki.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/11/moncef-marzouki.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/" rel="bookmark" title="Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu." class="postlink">Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/11/17/">Nov 17, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/#comments" class="postcommentcount"  title="Comment on Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu."><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-arabe/" class="gotocategory" title="Presse arabe">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/medias.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/medias.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/medias.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/11/medias.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" rel="bookmark" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen" class="postlink">Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/18/">Nov 18, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/#comments" class="postcommentcount"  title="Comment on Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><i class="fa fa-comment-o"></i> 8</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" title="Syrie: Le mensonge, la nausée et les sanctions"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/fabius-kerry.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/fabius-kerry.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/fabius-kerry.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/fabius-kerry.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" rel="bookmark" title="Syrie: Le mensonge, la nausée et les sanctions" class="postlink">Syrie: Le mensonge, la nausée et les sanctions</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/08/">Avr 8, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/#comments" class="postcommentcount"  title="Comment on Syrie: Le mensonge, la nausée et les sanctions"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/" title="L&rsquo;«œil borgne sur la Syrie», nombril du Monde"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/04/oeil-syrie.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/04/oeil-syrie.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/04/oeil-syrie.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2016/04/oeil-syrie.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/" rel="bookmark" title="L&rsquo;«œil borgne sur la Syrie», nombril du Monde" class="postlink">L&rsquo;«œil borgne sur la Syrie», nombril du Monde</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/05/">Avr 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/#comments" class="postcommentcount"  title="Comment on L&rsquo;«œil borgne sur la Syrie», nombril du Monde"><i class="fa fa-comment-o"></i> 8</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/12/21/haytham-manna-la-resolution-de-l-onu-etape-essentielle-pour-une-solution-politique/" title="Haytham Manna : « La résolution de l’ONU, étape essentielle pour une solution politique »"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/08/hm.png?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/08/hm.png?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/08/hm.png?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2014/08/hm.png?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/12/21/haytham-manna-la-resolution-de-l-onu-etape-essentielle-pour-une-solution-politique/" rel="bookmark" title="Haytham Manna : « La résolution de l’ONU, étape essentielle pour une solution politique »" class="postlink">Haytham Manna : « La résolution de l’ONU, étape essentielle pour une solution politique »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/12/21/">Déc 21, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/12/21/haytham-manna-la-resolution-de-l-onu-etape-essentielle-pour-une-solution-politique/#comments" class="postcommentcount"  title="Comment on Haytham Manna : « La résolution de l’ONU, étape essentielle pour une solution politique »"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-francaise/" class="gotocategory" title="Presse française">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" title="Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/politico-kennedy.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/politico-kennedy.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/politico-kennedy.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/04/politico-kennedy.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" rel="bookmark" title="Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico" class="postlink">Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/05/">Avr 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/#comments" class="postcommentcount"  title="Comment on Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/cia.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/cia.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/cia.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/03/cia.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" rel="bookmark" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»" class="postlink">CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/16/">Mar 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/#respond" class="postcommentcount"  title="Comment on CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/seymour-hersh.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/seymour-hersh.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/seymour-hersh.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2014/11/seymour-hersh.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" rel="bookmark" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2" class="postlink">La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/19/">Fév 19, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/#respond" class="postcommentcount"  title="Comment on La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/17/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-1/" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/lrb.png?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/lrb.png?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/lrb.png?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/lrb.png?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/17/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-1/" rel="bookmark" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2" class="postlink">La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/17/">Fév 17, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/17/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-1/#comments" class="postcommentcount"  title="Comment on La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-internationale/" class="gotocategory" title="Presse internationale">Afficher tout</a></div></div></div></li><li><a  href="http://www.madaniya.info/societe/" data-color="#ff6a00" title="View all posts filed under Société">Société</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/societe/culture/"  title="View all posts filed under Culture">Culture</a></li><li><a  href="http://www.madaniya.info/societe/politique/"  title="View all posts filed under Politique">Politique</a></li><li><a  href="http://www.madaniya.info/societe/portrait/"  title="View all posts filed under Portrait">Portrait</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" rel="bookmark" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?" class="postlink">La Franc-maçonnerie serait-elle malade de ses «Frères» ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/26/">Juil 26, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/#respond" class="postcommentcount"  title="Comment on La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" title="Le Kebab : véritable roi de Saint-Denis"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/grec.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/grec.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/grec.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/07/grec.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" rel="bookmark" title="Le Kebab : véritable roi de Saint-Denis" class="postlink">Le Kebab : véritable roi de Saint-Denis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/20/">Juil 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/#comments" class="postcommentcount"  title="Comment on Le Kebab : véritable roi de Saint-Denis"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/" title="Tribune Libre : De l’Arabité"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/drapeaux.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/drapeaux.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/drapeaux.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/09/drapeaux.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/" rel="bookmark" title="Tribune Libre : De l’Arabité" class="postlink">Tribune Libre : De l’Arabité</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/30/">Juin 30, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/#comments" class="postcommentcount"  title="Comment on Tribune Libre : De l’Arabité"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/26/religion-exigence-contraire-de-negligence/" title="La religion comme exigence, le contraire de la négligence"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/06/mecque.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/06/mecque.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/06/mecque.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/06/mecque.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/26/religion-exigence-contraire-de-negligence/" rel="bookmark" title="La religion comme exigence, le contraire de la négligence" class="postlink">La religion comme exigence, le contraire de la négligence</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/26/">Juin 26, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/26/religion-exigence-contraire-de-negligence/#comments" class="postcommentcount"  title="Comment on La religion comme exigence, le contraire de la négligence"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/culture/" class="gotocategory" title="Culture">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/" title="Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/" rel="bookmark" title="Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2" class="postlink">Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/25/">Août 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/#comments" class="postcommentcount"  title="Comment on Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/" title="Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/" rel="bookmark" title="Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques" class="postlink">Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/20/">Août 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/#comments" class="postcommentcount"  title="Comment on Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/" title="La révolution tunisienne au regard de Gramsci"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/" rel="bookmark" title="La révolution tunisienne au regard de Gramsci" class="postlink">La révolution tunisienne au regard de Gramsci</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/10/">Août 10, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/#respond" class="postcommentcount"  title="Comment on La révolution tunisienne au regard de Gramsci"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/13/maroc-ne-voulons-vivre-malediction-a-frappe-continue-de-detruire-lirak-syrie-libye/" title="Maroc: Nous ne voulons pas vivre la malédiction qui a frappé et continue de détruire l’Irak, la Syrie et la Libye"><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/al-hoceima-maroc.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/al-hoceima-maroc.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/al-hoceima-maroc.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/al-hoceima-maroc.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/13/maroc-ne-voulons-vivre-malediction-a-frappe-continue-de-detruire-lirak-syrie-libye/" rel="bookmark" title="Maroc: Nous ne voulons pas vivre la malédiction qui a frappé et continue de détruire l’Irak, la Syrie et la Libye" class="postlink">Maroc: Nous ne voulons pas vivre la malédiction qui a frappé et continue de détruire l’Irak, la Syrie et la Libye</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/13/">Juin 13, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/13/maroc-ne-voulons-vivre-malediction-a-frappe-continue-de-detruire-lirak-syrie-libye/#comments" class="postcommentcount"  title="Comment on Maroc: Nous ne voulons pas vivre la malédiction qui a frappé et continue de détruire l’Irak, la Syrie et la Libye"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/politique/" class="gotocategory" title="Politique">Afficher tout</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" rel="bookmark" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique." class="postlink">Haytham Manna: «Le paria de Damas» ou la rectitude en politique.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/01/">Sep 1, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/#comments" class="postcommentcount"  title="Comment on Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/03/hommage-a-ali-merad-1930-2017/" title="Hommage à Ali Mérad (1930-2017)."><img width="110" height="80" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/ali-merad.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/ali-merad.jpg?resize=110%2C80 110w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/ali-merad.jpg?zoom=2&amp;resize=110%2C80 220w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/06/ali-merad.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/03/hommage-a-ali-merad-1930-2017/" rel="bookmark" title="Hommage à Ali Mérad (1930-2017)." class="postlink">Hommage à Ali Mérad (1930-2017).</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/03/">Juin 3, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/03/hommage-a-ali-merad-1930-2017/#respond" class="postcommentcount"  title="Comment on Hommage à Ali Mérad (1930-2017)."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/05/22/idir-kamar-laboureur-des-mers-a-la-recherche-des-naufrages-de-la-vie/" title="Idir Kamar, laboureur des mers à la recherche des naufragés de la vie"><img width="110" height="80" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/idir-kamara.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/idir-kamara.jpg?resize=110%2C80 110w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/idir-kamara.jpg?zoom=2&amp;resize=110%2C80 220w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/05/idir-kamara.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/05/22/idir-kamar-laboureur-des-mers-a-la-recherche-des-naufrages-de-la-vie/" rel="bookmark" title="Idir Kamar, laboureur des mers à la recherche des naufragés de la vie" class="postlink">Idir Kamar, laboureur des mers à la recherche des naufragés de la vie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/05/22/">Mai 22, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/05/22/idir-kamar-laboureur-des-mers-a-la-recherche-des-naufrages-de-la-vie/#respond" class="postcommentcount"  title="Comment on Idir Kamar, laboureur des mers à la recherche des naufragés de la vie"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/04/28/hommage-a-un-insoumis-erudit-jean-bernard-moreau-le-chantre-de-la-diversite/" title="Hommage à un insoumis érudit : Jean Bernard Moreau, le chantre de la diversité"><img width="110" height="80" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/khamsa.jpg?resize=110%2C80" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/khamsa.jpg?resize=110%2C80 110w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/khamsa.jpg?zoom=2&amp;resize=110%2C80 220w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/04/khamsa.jpg?zoom=3&amp;resize=110%2C80 330w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/04/28/hommage-a-un-insoumis-erudit-jean-bernard-moreau-le-chantre-de-la-diversite/" rel="bookmark" title="Hommage à un insoumis érudit : Jean Bernard Moreau, le chantre de la diversité" class="postlink">Hommage à un insoumis érudit : Jean Bernard Moreau, le chantre de la diversité</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/04/28/">Avr 28, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/04/28/hommage-a-un-insoumis-erudit-jean-bernard-moreau-le-chantre-de-la-diversite/#respond" class="postcommentcount"  title="Comment on Hommage à un insoumis érudit : Jean Bernard Moreau, le chantre de la diversité"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/portrait/" class="gotocategory" title="Portrait">Afficher tout</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>A la une</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/" rel="bookmark">Syrie: The game is over ! Une prophétie de Robert Ford</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.madaniya.info/2017/06/15/vive-tabboule-libanaise-de-meme-fattouche-hommos-falafel-arabe-cas-ibri-aw-khaligi/" rel="bookmark">Vive la tabboulé libanaise de même que le Fattouche, le hommos et le falafel arabe, en aucun cas ibri aw khaligi</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.madaniya.info/2017/04/27/syrie-turquie-haytham-manna-revendique-l-appartenance-du-district-d-alexandrette-a-la-syrie/" rel="bookmark">Syrie-Turquie : M. Haytham Manna revendique l&rsquo;appartenance du district d&rsquo;Alexandrette à la Syrie</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.madaniya.info/2017/04/16/syrie-opposition-le-pacte-national-syrien/" rel="bookmark">Syrie-opposition: Le Pacte National Syrien</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" rel="bookmark">Syrie: La surprenante offre de Donald Trump à Bachar Al Assad</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.madaniya.info/2017/03/24/yemen-an-3-guerre-a-huis-clos-d-un-rogue-state/" rel="bookmark">Yémen An III : La guerre à huis clos d&rsquo;un « rogue state »</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.madaniya.info">Accueil</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.madaniya.info/decryptage/focus/" title="Focus">Focus</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.madaniya.info/decryptage/" title="Décryptage">Décryptage</a></li><li><i class="fa fa-angle-right"></i> Sabra-Chatila &#8211; Opération salami 1/2</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-8390 type-post status-publish format-standard has-post-thumbnail hentry category-focus category-decryptage tag-featured tag-liban tag-ariel-sharon tag-bachir-gemayel tag-sabra-chatila tag-walid-joumblatt tag-georges-freyha tag-menahem-begin tag-johnny-abdo tag-solange-gemayel tag-nahariya tag-chafic-al-hout tag-chafic-wazzan tag-general-victor-khoury tag-operation-salami tag-elias-harkis tag-fouad-boutres" id="post-8390">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="440" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=938%2C440" class="attachment-single size-single wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?w=938 938w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=768%2C360 768w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=100%2C47 100w" sizes="(max-width: 938px) 100vw, 938px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.madaniya.info/decryptage/" class="boxed" title="Décryptage" style="background:#887767;">Décryptage</a></aside>
		  	<h1>Sabra-Chatila &#8211; Opération salami 1/2</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>Par <strong><a href="http://www.madaniya.info/auteur/rene-naba/" title="Articles par René Naba" rel="author">René Naba</a></strong></li>
		  		<li>&bull;  &nbsp; septembre 5, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='René Naba' src='http://www.madaniya.info/wp-content/uploads/2014/08/rene-naba-70x70.png' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.madaniya.info/auteur/rene-naba/" title="Articles par René Naba" rel="author">René Naba</a></strong>
		<p>Journaliste-écrivain, ancien responsable du Monde arabo musulman au service diplomatique de l'AFP, puis conseiller du directeur général de RMC Moyen-Orient, responsable de l'information, membre du groupe consultatif de l'Institut Scandinave des Droits de l'Homme et de l'Association d'amitié euro-arabe.
Auteur de "L'Arabie saoudite, un royaume des ténèbres" (Golias), "Du Bougnoule au sauvageon, voyage dans l'imaginaire français" (Harmattan), "Hariri, de père en fils, hommes d'affaires, premiers ministres (Harmattan), "Les révolutions arabes et la malédiction de Camp David" (Bachari), "Média et Démocratie, la captation de l'imaginaire un enjeu du XXIme siècle (Golias).
Depuis 2013, il est membre du groupe consultatif de l'Institut Scandinave des Droits de l'Homme (SIHR), dont le siège est à Genève et de l'Association d'amitié euro-arabe. Depuis 2014, il est consultant à l'Institut International pour la Paix, la Justice et les Droits de l'Homme (IIPJDH) dont le siège est à Genève.
Depuis le 1er septembre 2014, il est Directeur du site Madaniya.</p>
	</div>
	<ul class="meta-list">
				<li><a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Imprimer</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.madaniya.info/tag/featured/" class="tag-link">Featured</a><a href="http://www.madaniya.info/tag/liban/" class="tag-link">Liban</a><a href="http://www.madaniya.info/tag/ariel-sharon/" class="tag-link">Ariel Sharon</a><a href="http://www.madaniya.info/tag/bachir-gemayel/" class="tag-link">Bachir Gemayel</a><a href="http://www.madaniya.info/tag/sabra-chatila/" class="tag-link">Sabra Chatila</a><a href="http://www.madaniya.info/tag/walid-joumblatt/" class="tag-link">Walid Joumblatt</a><a href="http://www.madaniya.info/tag/georges-freyha/" class="tag-link">Georges Freyha</a><a href="http://www.madaniya.info/tag/menahem-begin/" class="tag-link">Menahem Begin</a><a href="http://www.madaniya.info/tag/johnny-abdo/" class="tag-link">Johnny Abdo</a><a href="http://www.madaniya.info/tag/solange-gemayel/" class="tag-link">Solange Gemayel</a><a href="http://www.madaniya.info/tag/nahariya/" class="tag-link">Nahariya</a><a href="http://www.madaniya.info/tag/chafic-al-hout/" class="tag-link">Chafic Al Hout</a><a href="http://www.madaniya.info/tag/chafic-wazzan/" class="tag-link">Chafic Wazzan</a><a href="http://www.madaniya.info/tag/general-victor-khoury/" class="tag-link">Général Victor Khoury</a><a href="http://www.madaniya.info/tag/operation-salami/" class="tag-link">Opération Salami</a><a href="http://www.madaniya.info/tag/elias-harkis/" class="tag-link">Élias Harkis</a><a href="http://www.madaniya.info/tag/fouad-boutres/" class="tag-link">Fouad Boutres.</a>		</div>
		</aside>		  	<h4>Liban: «Opération Salami», non de code des massacres des camps palestiniens de Sabra-Chatila, en 1982, planifiés bien avant l&rsquo;assassinat de Bachir Gemayel.</h4>
<p style="text-align: justify;">Deux poncifs ont volé en éclat à la lecture des mémoires de l&rsquo;universitaire libanais Georges Freyha, proche parent de Bachir Gemayel et l&rsquo;un de ses plus proches collaborateurs durant la guerre civile libanaise (1975-1990).</p>
<p style="text-align: justify;">1 &#8211; L&rsquo;invasion israélienne du Liban n&rsquo;a pas été décidée en représailles à l&rsquo;assassinat de l&rsquo;ambassadeur israélien à Londres, Shlomo Argov, le 3 juin 1982, comme le proclame la fable israélienne. Bachir Gemayel, le chef militaire des milices chrétiennes, en avait fait l&rsquo;annonce au président libanais Elias Sarkis, six mois auparavant, en janvier 1982, soit six mois avant le déclenchement de l&rsquo;opération «Paix en Galilée».</p>
<p style="text-align: justify;">2 -Les massacres des camps palestiniens de Sabra-Chatila ne sont pas intervenus en représailles à l&rsquo;assassinat du président élu Bachir Gemayel, comme le soutient la légende phalangiste. Ils avaient été planifiés auparavant et discutés lors d&rsquo;un entretien Bachir Gemayel-Ariel Sharon, à Bickfaya, la résidence estivale du clan Gemayel, le 12 septembre 1982, soit trois jours avant l&rsquo;assassinat du président élu.</p>
<p style="text-align: justify;">3 &#8211; «L&rsquo;Opération Salami», non du code choisi par Bachir Gemayel pour désigner l&rsquo;éradication des camps palestiniens du Liban, fait référence au saucisson italien que l&rsquo;on découpe habituellement en rondelles pour agrémenter les pizzas et autres mets exotiques. Outre leurs desseins, le choix de ce code révèle la grandeur d&rsquo;âme des conjurés, de même que la rigueur morale des nombreux soutiens de ces deux criminels de guerre à titre posthume.</p>
<p style="text-align: justify;">Telle est du moins la substance de l&rsquo;ouvrage de Georges Freyha «Souvenirs et mémoires avec Bachir» relatant le compagnonnage de cet universitaire libanais avec Bachir Gemayel, le chef militaire des milices chrétiennes, dont il a épousé la cousine.</p>
<p style="text-align: justify;">Une recension exhaustive de cet ouvrage a été réalisée par le politologue Assaad Abou Khalil dans le journal libanais sur ce lien pour le locuteur arabophone</p>
<ul>
<li><a href="http://www.al-akhbar.com/node/280955" target="_blank" rel="noopener">http://www.al-akhbar.com/node/280955</a></li>
</ul>
<p><strong>Extraits:</strong></p>
<h4>L&rsquo;entrevue de Nahariya entre Menahem Begin et Bachir Gemayel.</h4>
<p style="text-align: justify;">Fraîchement élu, Bachir Gemayel se rend en Israël pour rencontrer le premier ministre Menahem Begin à Nahariyah (Haute Galilée).</p>
<p style="text-align: justify;">Georges Freyha s&rsquo;inscrit en faux contre la version libanaise qui présentait Bachir Gemayel, soucieux de l&rsquo;Indépendance libanaise, frappant de son poing la table pour mettre un terme à un entretien houleux, avant de s&#8217;embarquer à bord d&rsquo;un hélicoptère israélien pour retourner au Liban.</p>
<p style="text-align: justify;">La version réelle des faits est toute différente et quelque peu humiliante pour l&rsquo;amour propre libanais. Ivre de rage face à l&rsquo;ingratitude libanaise, Menahem Begin reproche avec virulence à Bachir Gemayel le fait que «ni lui, ni son père Pierre, ni Camille Chamoun, chef d&rsquo;une autre milice chrétienne, n&rsquo;aient remercié publiquement Israël pour son aide».</p>
<p style="text-align: justify;">Bachir Gemayel promet au premier ministre israélien de s&rsquo;acquitter de sa dette de gratitude lors de son interview programmée à la revue américaine Time, avec à la clé «une grande manifestation anti palestinienne et de soutien à Israël».</p>
<p style="text-align: justify;">Menahem Begin recommanda alors à Bachir Gemayel de traiter avec égard l&rsquo;officier félon Saad Haddad, chef de l&rsquo;armée du Sud Liban, qui faisait office de garde chiourmes dans la zone frontalière libano-israélienne. «Un honnête citoyen libanais», jugera l&rsquo;ancien membre du groupe terroriste juif IRGOUN.</p>
<h4>Solange Gemayel: Parfaite maîtresse de maison, aux fourneaux pour mijoter les mets et satisfaire le palais du gargantuesque général israélien</h4>
<p style="text-align: justify;">Georges Freyha précise qu&rsquo;un second entretien a eu lieu à Bickfaya, le 12 septembre 1982, dans la foulée de celui de Nahariya, au cours duquel Ariel Sharon va s&rsquo;appliquer à arrondir les angles et à rétablir un peu de chaleur dans les relations entre les milices chrétiennes et l&rsquo;armée israélienne.</p>
<p style="text-align: justify;">Révélateur de l&rsquo;état de servilité du clan Gemayel à l&rsquo;égard du gargantuesque général israélien, le comportement de Solange Gemayel: En parfaite maîtresse de maison, la propre épouse de Bachir Gemayel s&rsquo;est mise aux fourneaux pour mijoter les plats destinés à satisfaire la voracité du Général Sharon: le fameux mezzé libanais, en sus de plusieurs plats du terroir: Mouton farçi, Kibbé grillé, Kibbé au plat, et kneffé, la célèbre pâtisserie libanaise.</p>
<p style="text-align: justify;">Un spectacle ahurissant: L&rsquo;épouse du président libanais faisant la cuisine à l&rsquo;envahisseur de son pays, une séquence comparable dans son abjection aux collaborateurs français du nazisme, indice indiscutable d&rsquo;une déliquescence morale, d&rsquo;une défragmentation mentale et d&rsquo;une dégénérescence civique.</p>
<p style="text-align: justify;">L&rsquo;appétit d&rsquo;Ariel Sharon était légendaire. Dans le film «Valse avec Bachir» qui retrace cette séquence, le réalisateur israélien, ARI FOLMAN, montre Ariel Sharon, imperturbable, ingurgitant 12 œufs au plat le jour du massacre des palestiniens à Sabra-Chatila.</p>
<ul>
<li><a href="http://www.renenaba.com/sabra-chatila-in-memoriam/">http://www.renenaba.com/sabra-chatila-in-memoriam/</a></li>
</ul>
<p style="text-align: justify;">Lors de ce ce copieux repas, Sharon rappelle à Bachir Gemayel le fait qu&rsquo;il a été le parrain de sa candidature à la présidence libanaise, «un objectif que même les Américains ne pensaient pouvoir atteindre».</p>
<p style="text-align: justify;">Mais le plus dangereux élément de cette conversation intervient lorsqu&rsquo;Ariel Sharon évoque les grandes lignes du projet visant à éradiquer les camps palestiniens de Sabra-Chatila. Autrement dit, ces massacres ont été prémédités avant que l&rsquo;assassinat de Bachir Gemayel ne serve de prétexte à l&rsquo;exécution de ce plan.</p>
<h4>«L&rsquo;opération salami» ou le dialogue glaçant entre Ariel Sharon et Bachir Gemayel sur le projet d&rsquo;intervention de l&rsquo;armée israélienne à Beyrouth Ouest.</h4>
<p style="text-align: justify;">Le plan était prêt. Sharon en discute en détail avec Bachir Gemayel.</p>
<p style="text-align: justify;">-Sharon: Voulez vous que nos troupes opèrent librement à Beyrouth Ouest (secteur à l&rsquo;époque tenu par les forces palestino-progressistes)? A titre personnel, je souhaite que l&rsquo;armée israélienne demeure hors de Beyrouth. Nous serons respectueux de la légalité dans notre comportement avec vos forces concernant le meurtre des Palestiniens et autres. Voulez vous que nous participions à cette action? Si vous dites non, nous respecterons votre décision. Nous sommes soucieux de ne pas vous embarrasser.</p>
<p style="text-align: justify;">Bachir Gemayel: N&rsquo;entrez pas à Beyrouth. Restez là où vous êtes. Votre présence constitue un levier de pression. Elle faciliterait le déploiement de l&rsquo;armée libanaise dans d&rsquo;autres zones libanaises. Elle va nettoyer ces zones et restaurer l&rsquo;ordre et la tranquillité, en douceur.</p>
<p style="text-align: justify;">-Sharon: Si votre armée se rend à Sabra-Chatila&#8230;..</p>
<p style="text-align: justify;">Bachir Gemayel: Je pense que notre armée est capable de faire le travail toute seule.</p>
<p style="text-align: justify;">Sharon: L&rsquo;armée israélienne suivra t-elle vos forces à la Cité sportive et dans les camps de Sabra-Chatila?</p>
<p style="text-align: justify;">Bachir Gemayel: Oui. Et si vous devez suivre cette opération, il vous suffira de dire que c&rsquo;est l&rsquo;armée libanaise qui a pris l&rsquo;initiative de cette opération; que l&rsquo;armée israélienne s&rsquo;est bornée à faire mouvement dans cette direction pour s&rsquo;assurer que tout se passait d&rsquo;une manière conforme. Personne ne doit penser que vous coordonnez vos actions avec l&rsquo;armée libanaise.</p>
<p style="text-align: justify;">La coordination entre Israël et le Liban doit se faire par l&rsquo;entremise de Horse, aka Fadi Frem, un responsable des milices chrétiennes, de Michel Aoun, à l&rsquo;époque général commandant militaire de la place de Beyrouth, et Amir Drouri, coordinateur des activités israéliennes au Liban. Nous entreprenons une «opération salami», a lancé Bachir maîtrisant difficilement sa joie en e référant au saucisson italien que l&rsquo;on découpe habituellement en rondelles pour agrémenter les pizzas.</p>
<p style="text-align: justify;">Sharon: Il n&rsquo;est pas approprié de se livrer, en l&rsquo;état, à une démonstration de forces à Beyrouth Ouest.</p>
<p style="text-align: justify;">Bachir Gemayel: La zone n&rsquo;est pas sûre. Vos soldats risquent d&rsquo;être soit tués soit enlevés. La coordination se fera via Elie Hobeika, adjoint de Bachir Gemayel et Johnny Abdo, chef des services de renseignements de l&rsquo;armée libanaises et des milices chrétiennes, lesquelles établiront une coordination avec leurs interlocuteurs israéliens.</p>
<p style="text-align: justify;">Ariel Sharon était obsédé par Chafic Al Hout, chef du bureau de la représentation de l&rsquo;OLP à Beyrouth. Cette obsession à l&rsquo;égard d&rsquo;un essayiste politique, un civil sans aucune qualité politique, trahissait mal le souci du général israélien d&rsquo;éradiquer toute présence palestinienne au Liban.</p>
<p style="text-align: justify;">Sharon: Si des informations nous parviennent sur des agissements d&rsquo;un des centres palestiniens, celui de Chafic Al Hout par exemple ??</p>
<p style="text-align: justify;">Bachir Gemayel: Faites ce que bon vous semble. Je profite de cette occasion pour vous informer que ni Chafic Al Wazzan, député sunnite de Beyrouth, ni Walid Joumblatt, chef druze du Parti Socialiste Progressiste, ni Ibrahim Koleilat, chef des Mourabitoun, (milices sunnites de Beyrouth alliées des Palestiniens), ni non plus Yasser Arafat, chef de l&rsquo;OLP, ne feront partie de mon prochain gouvernement.</p>
<h4>Un traité de paix israélo-Libanais en perspective</h4>
<p style="text-align: justify;">Concluant l&rsquo;entretien, Bachir Gemayel s&rsquo;adresse en ces termes à Ariel Sharon: «Pour être clair, je ne vais pas proclamer ma détermination à demeurer au sein du Monde arabe. Les intérêts arabes au Liban m&rsquo;importent peu. Mais je dois accorder de l&rsquo;importance à des considérations vitales. Soixante pour cent (60%) des revenus des Libanais, notamment de la majorité des chrétiens, proviennent des pays arabes. Nous n&rsquo;avons pas de problème, au niveau politique, de rompre les relations du Liban avec les pays arabes.</p>
<p style="text-align: justify;">Ariel Sharon et Bachir Gemayel conviennent alors de la signature d&rsquo;un traité de paix entre le Liban et Israël. Menahem Begin adresse alors un message de félicitations à Bachir Gemayel pour l&rsquo;heureux dénouement de ce dialogue.</p>
<p style="text-align: justify;">Georges Freyha soutiendra que les Musulmans libanais étaient favorables à un traité de paix avec Israël, car ils avaient «ras le bol» de la situation et que deux dirigeants sunnites, Abdel Hamid Al Ahdab, petit fils du premier ministre du mandat français au Liban, pour le Nord-Liban, et Saeb Salam, le dirigeant sunnite pro saoudien de Beyrouth, nourrissaient de vies sympathies pour Bachir Gemayel.</p>
<h4>L&rsquo;annonce de l&rsquo;invasion israélienne du Liban six mois avant l&rsquo;«opération «Paix en Galilée».</h4>
<p style="text-align: justify;">Autre poncif qui a volé en éclat à la lecture de ses mémoires, l&rsquo;invasion israélienne du Liban, décidée selon la version de l&rsquo;époque en représailles à l&rsquo;assassinat de l&rsquo;ambassadeur israélien à Londres, Shlomo Argov, le 3 juin 1982.</p>
<p style="text-align: justify;">Georges Freyha s&rsquo;inscrit en faux aussi contre la légende selon laquelle les Phalangistes et leurs alliés des autres milices chrétiennes ont été contraints de s&rsquo;allier à Israël par manque de moyens militaires.</p>
<p style="text-align: justify;">Cf à ce propos l&rsquo;ouvrage du diplomate américain James R. Stocker: «Spheres of intervention: US foreign policy and the collapse of Lebanon 1967-1976», James R. Stocker, Cornell University Press. Autrement dit «Comment les États Unis ont déclenché l&rsquo;incendie du Liban», ou mieux les racines américaines de la guerre du Liban.</p>
<p><a href="http://www.cornellpress.cornell.edu/book/?GCOI=80140100599430" target="_blank" rel="noopener">http://www.cornellpress.cornell.edu/book/?GCOI=80140100599430</a></p>
<p style="text-align: justify;">L&rsquo;annonce de l&rsquo;invasion israélienne du Liban six mois avant l&rsquo;«opération Paix en Galilée». L&rsquo;auteur évacue prestement cette séquence, qui n&rsquo;en est pas moins révélatrice de la collusion entre les milices chrétiennes et les Israéliens et l&rsquo;implication directe de l’État Hébreu dans la guerre civile libanaise.</p>
<p style="text-align: justify;">«Le 13 Janvier 1982, Bachir Gemayel se rend au palais présidentiel de Baabda pour informer le Président Elias Sarkis, le ministre des Affaires étrangères Fouad Boutros, et le chef des services de renseignement de l&rsquo;armée libanaise, le colonel Johnny Abdo de la décision d&rsquo;Israël d&rsquo;envahir le Liban.</p>
<p style="text-align: justify;">L&rsquo;annonce a été accueillie avec une satisfaction non dissimulée. «Notre salut pointe enfin», se sont exclamés des participants à la réunion, alors que des applaudissements fusaient dans la salle.</p>
<p style="text-align: justify;">«A l&rsquo;annonce de l&rsquo;invasion israélienne, le président Elias Sarkis, le visage illuminé par un large sourire, se tourne vers le Colonel Johnny Abdo pour lui demander de coordonner ses efforts avec Bachir Gemayel.</p>
<p style="text-align: justify;">Applaudir l&rsquo;invasion de son pays par son pire ennemi&#8230; Ce fait révèle le niveau de veulerie des dirigeants libanais, leur degré de désorientation mentale, leur absence de patriotisme, la gangrène qui sévit aux principales articulations de l’État.</p>
<p style="text-align: justify;">Georges Freyha confirme à cette occasion la duplicité de Johnny Abdo, officier supérieur de l&rsquo;armée libanaise et responsable en même temps des services de renseignements des milices chrétiennes, dont le travail de sape permanent à miner les structures du pouvoir central libanais.</p>
<p style="text-align: justify;">Il précise à cet effet que «Johnny Abdo était en 1976 chef du 2me bureau des Forces Libanaises», groupement des milices chrétiennes et que cet officier avait rencontré à plusieurs reprises le général Ariel Sharon, ministre de la défense de l’État Hébreu et artisan de l&rsquo;invasion israélienne du Liban.</p>
<p style="text-align: justify;">«Johnny Abdo avait fait de son appartement, un appartement d&rsquo;hôte pour Ariel Sharon», écrit-il, malgré les multiples dénégations de l&rsquo;officier libanais sur ce point.</p>
<ul>
<li><a href="http://www.renenaba.com/wissam-al-hassan-la-dague-du-dispositif-securitaire-saoudien-au-proche-orient/">http://www.renenaba.com/wissam-al-hassan-la-dague-du-dispositif-securitaire-saoudien-au-proche-orient/</a></li>
</ul>
<p style="text-align: justify;">La profession de foi de Bachir Gemayel, Le Liban ne fait pas partie du Monde arabe et le tiers Monde est un monde arriéré.</p>
<p style="text-align: justify;">A son élection, Bachir Gemayel convoque le directeur général du Ministère des Affaires étrangères et lui tient le propos suivant:</p>
<p style="text-align: justify;">«L&rsquo;immigration libanaise doit porter sa forte empreinte chrétienne. Je déploierai tous les moyens pour faire revenir les Chrétiens au Liban. Le Liban ne fait partie du Monde arabe. Le Liban est une civilisation et n&rsquo;a aucun apport avec le tiers monde. Veuillez bien marquer dans vos démarches que nous n&rsquo;appartenons pas au Tiers monde. Sortons de ce monde d&rsquo;arriérés. Rallions le monde européen et le Monde libre de l&rsquo;Amérique.</p>
<p style="text-align: justify;">Caspar Weinberger, secrétaire à la Défense de Ronald Reagan, émet alors l&rsquo;hypothèse d&rsquo;inclure le Liban au sein d&rsquo;une alliance stratégique. «Je suis d&rsquo;accord avec cela. Tirez nous vers l&rsquo;Amérique. Offrez leur nos ports, nos aéroports. Ma relation est avec elle et l&rsquo;Europe».</p>
<p style="text-align: justify;">Lors d&rsquo;une prise de contact avec le commandant en chef de l&rsquo;armée libanaise, le général Victor Khoury paraît soucieux de donner des gages de loyauté confessionnelle au nouveau président:</p>
<p style="text-align: justify;">«Les gradés musulmans sont désormais plus nombreux au sein de l&rsquo;armée libanaise. Quand j&rsquo;ai pris mon commandement, il étaient au nombre de 17.000, pour atteindre le chiffre de 24.000. J&rsquo;ai alors décidé de licencier 4.000 d&rsquo;entre eux», se vantera le Général Khoury, qui avait combattu les milices chrétiennes durant la guerre civile dans le secteur de Chekka, Nord du Liban. De l&rsquo;opportunisme de grand art.</p>
<p>Puis, se livrant à une surenchère inattendue, le général Victor Khoury propose alors à Bachir Gemayel de «déclarer la guerre à la Syrie. Notre sœur la Syrie», a-t-il souligné</p>
<h4>Épilogue</h4>
<p style="text-align: justify;">Président éphémère du Liban, Bachir Gemayel a été assassiné à la veille de sa sa prise de fonction, par Habib Chartouni. Si le meurtrier de Bachir survit dans la clandestinité la plus totale, sa famille a été décimée par les vendettas anonymes des sympathisants du «Bach».</p>
<p style="text-align: justify;">L&rsquo;élimination de Bachir Gemayel a réduit à néant l&rsquo;édification d&rsquo;un réduit chrétien fasciste sous la houlette des phalangistes, avec son prolongement stratégique, l&rsquo;Alliance du «Réduit chrétien» adossé au «Réduit juif» au cœur du Monde arabe.</p>
<p style="text-align: justify;">L&rsquo;armée israélienne a opéré un retrait sans gloire du Liban, qui exercera depuis lors une fonction traumatique à l&rsquo;endroit des Israéliens, en 2000, puis en 2006, jusqu&rsquo;à nos jours.</p>
<p style="text-align: justify;">Éclaboussé par le scandale du massacre des camps palestiniens de Sabra Chatila, Ariel Sharon devra abandonner la scène politique pendant une décennie, avant de revenir et de sombrer dans le coma, terminant sa vie politique et biologique en «légume».</p>
<p style="text-align: justify;">Le traité de paix libano-israélien a été signé le 17 avril 1983, sous l&rsquo;égide du frère aîné et successeur de Bachir, le président Amine Gemayel, mais n&rsquo;a jamais été ratifié, mort-né sous les coups de boutoir des forces progressistes libanaises, décidées à sabrer de leur calendrier politique ce «jour d&rsquo;infamie».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" data-text="Sabra-Chatila - Opération salami 1/2" data-via="MadaniyaInfo" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fwww.madaniya.info%2F2017%2F09%2F05%2Fsabra-chatila-operation-salami-1-2%2F&amp;title=Sabra-Chatila%20-%20Op%C3%A9ration%20salami%201%2F2" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/"></div></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fwww.madaniya.info%2F2017%2F09%2F05%2Fsabra-chatila-operation-salami-1-2%2F&name=Sabra-Chatila%20-%20Op%C3%A9ration%20salami%201%2F2" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Sabra-Chatila%20-%20Op%C3%A9ration%20salami%201%2F2 http%3A%2F%2Fwww.madaniya.info%2F2017%2F09%2F05%2Fsabra-chatila-operation-salami-1-2%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Partager cet article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="440" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=752%2C440" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=752%2C440 752w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=293%2C170 293w" sizes="(max-width: 752px) 100vw, 752px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique.">Haytham Manna: «Le paria de Damas» ou la...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Pour aller plus loin</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-5904">
	        <div class="post-gallery">
	        		<a href="http://www.madaniya.info/2016/02/22/erdogan-redoute-la-notion-de-nation-democratique/" rel="bookmark"><img width="284" height="190" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/ocalan.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/ocalan.jpg?resize=284%2C190 284w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/ocalan.jpg?zoom=2&amp;resize=284%2C190 568w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2016/02/ocalan.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.madaniya.info/2016/02/22/erdogan-redoute-la-notion-de-nation-democratique/" rel="bookmark">Erdogan redoute la notion de «nation démocratique»</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-6537">
	        <div class="post-gallery">
	        		<a href="http://www.madaniya.info/2016/09/19/classe-ouvriere-americaine-2-2/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/09/usine-americaine.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/09/usine-americaine.jpg?resize=284%2C190 284w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/09/usine-americaine.jpg?zoom=2&amp;resize=284%2C190 568w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2016/09/usine-americaine.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.madaniya.info/2016/09/19/classe-ouvriere-americaine-2-2/" rel="bookmark">La classe ouvrière américaine 2/2</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-4142">
	        <div class="post-gallery">
	        		<a href="http://www.madaniya.info/2015/05/27/en-jordanie-les-terroristes-de-daech-ont-deja-gagne/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/05/pilote-jordanien.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/05/pilote-jordanien.jpg?resize=284%2C190 284w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/05/pilote-jordanien.jpg?zoom=2&amp;resize=284%2C190 568w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2015/05/pilote-jordanien.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.madaniya.info/2015/05/27/en-jordanie-les-terroristes-de-daech-ont-deja-gagne/" rel="bookmark">En Jordanie, les terroristes de Daech ont déjà gagné</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/sabra-chatila-operation-salami-1-2/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.madaniya.info/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Commentaire</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Nom <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Site internet</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='8390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="QSFGZB5i"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="c3e6051ecacfdc25ecb2bf50b4122686" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2540007e5" /></p>
			<script type="text/javascript">
				
				function cb_clickQSFGZB5i() {
					cb_nameQSFGZB5i.value=cbQSFGZB5i.name;
				}
				function checkQSFGZB5i() {
					if( cbQSFGZB5i.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonQSFGZB5i() {
					nTimerCounterQSFGZB5i++;
					nRemaining = 30 - nTimerCounterQSFGZB5i;
					subbuttonQSFGZB5i.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterQSFGZB5i >= 30 ) {
						subbuttonQSFGZB5i.value = origButtonValueQSFGZB5i;
						subbuttonQSFGZB5i.disabled = false;
						clearInterval( sCountdownTimerQSFGZB5i );
					}
				}
				function redisableButtonQSFGZB5i() {
					subbuttonQSFGZB5i.value		= "Please reload this page to post a comment";
					subbuttonQSFGZB5i.disabled	= true;
				}
				
				var QSFGZB5i				= document.getElementById('QSFGZB5i');

				var cbQSFGZB5i				= document.createElement('input');
				cbQSFGZB5i.type				= 'checkbox';
				cbQSFGZB5i.id				= 'checkboxQSFGZB5i';
				cbQSFGZB5i.name				= 'checkboxQSFGZB5i';
				cbQSFGZB5i.style.width		= '25px';
				cbQSFGZB5i.onclick			= cb_clickQSFGZB5i;
			
				var labelQSFGZB5i			= document.createElement( 'label' );
				var labelspanQSFGZB5i		= document.createElement( 'span' );
				labelQSFGZB5i.htmlFor		= 'checkboxQSFGZB5i';
				labelspanQSFGZB5i.innerHTML	= "I'm not a spammer";

				var cb_nameQSFGZB5i			= document.createElement('input');
				cb_nameQSFGZB5i.type		= 'hidden';
				cb_nameQSFGZB5i.name		= 'cb_nombre';

				QSFGZB5i.appendChild( labelQSFGZB5i );
				labelQSFGZB5i.appendChild( cbQSFGZB5i );
				labelQSFGZB5i.appendChild( labelspanQSFGZB5i );
				QSFGZB5i.appendChild( cb_nameQSFGZB5i );

				var frmQSFGZB5i					= cbQSFGZB5i.form;
				frmQSFGZB5i.onsubmit			= checkQSFGZB5i;

				
					var subbuttonListQSFGZB5i = frmQSFGZB5i.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListQSFGZB5i ) != "undefined" ) {
						subbuttonQSFGZB5i = subbuttonListQSFGZB5i[0];
						if ( typeof( subbuttonQSFGZB5i ) != "undefined" ) {
						
						
							subbuttonQSFGZB5i.disabled		= true;
							origButtonValueQSFGZB5i			= subbuttonQSFGZB5i.value;
							subbuttonQSFGZB5i.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterQSFGZB5i			= 0;
							sCountdownTimerQSFGZB5i			= setInterval( reenableButtonQSFGZB5i, 1000 );
							sTimeoutTimerQSFGZB5i			= setTimeout( redisableButtonQSFGZB5i, 599000 );
						}
					}
					
			</script>
		<div class="g-recaptcha" data-sitekey="6LczRRQUAAAAAHHd1rFjxeFCCcgW_GsvBZbwAqFS" data-theme="light"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="socialcounter-2" class="widget cf widget_socialcounter"><h6>Abonnez-vous !</h6>			<div class="row">
				<div class="four mobile-one columns">
					<div class="icon-holder"><a target="_blank" href="https://www.facebook.com/madaniyainfo" class="facebook"><i class="fa fa-facebook"></i></a></div>
					<p>
						<span>288</span>
						Fans					</p>
				</div>
				<div class="four mobile-two columns">
					<div class="icon-holder"><a target="_blank" href="http://twitter.com/madaniyainfo" class="twitter"><i class="fa fa-twitter"></i></a></div>
					<p>
						<span>287</span>
						Followers					</p>
				</div>
				<div class="four mobile-one columns">
					<div class="icon-holder"><a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=madaniya&loc=fr_FR" class="rss"><i class="fa fa-rss"></i></a></div>
					<p>
						<span>999+</span>
						Subscribers					</p>
				</div>
			</div>
		</div><div id="newsletterwidget-9" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><p style="text-align: justify;">Abonnez-vous à la newsletter pour ne rien manquer des publications de madaniya.info</p><div class="tnp tnp-widget"><form method="post" action="http://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div><div id="recent-comments-2" class="widget cf widget_recent_comments"><h6>Commentaires récents</h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tareq Radmag</span> dans <a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/#comment-12714">Haytham Manna: «Le paria de Damas» ou la rectitude en politique.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/' rel='external nofollow' class='url'>Haytham Manna: «Le paria de Damas» ou la rectitude en politique. - Madaniya</a></span> dans <a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/#comment-12712">L&rsquo;«œil borgne sur la Syrie», nombril du Monde</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/' rel='external nofollow' class='url'>Haytham Manna: «Le paria de Damas» ou la rectitude en politique. - Madaniya</a></span> dans <a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/#comment-12711">Syrie: The game is over ! Une prophétie de Robert Ford</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.renenaba.com' rel='external nofollow' class='url'>René Naba</a></span> dans <a href="http://www.madaniya.info/2014/10/07/connivence-israelo-kurde-secret-polichinelle/#comment-12644">La connivence israélo-kurde, un secret de polichinelle</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://reseauinternational.net/liban-captagon-le-stimulant-du-djihad-et-des-revenus-de-leurs-parrains/' rel='external nofollow' class='url'>Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains | Réseau International</a></span> dans <a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/#comment-12630">Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2</a></li></ul></div><div id="latestimages-3" class="widget cf widget_latestimages"><h6>A la une</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" rel="bookmark" title="Sabra-Chatila &#8211; Opération salami 1/2">
		               <img width="293" height="170" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=752%2C440 752w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?resize=293%2C170 293w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" rel="bookmark" title="Sabra-Chatila &#8211; Opération salami 1/2" class="postlink">Sabra-Chatila &#8211; Opération salami 1/2</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/05/">Sep 5, 2017</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" rel="bookmark" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique.">
		               <img width="293" height="170" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=752%2C440 752w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?resize=293%2C170 293w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" rel="bookmark" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique." class="postlink">Haytham Manna: «Le paria de Damas» ou la rectitude en politique.</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/01/">Sep 1, 2017</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.madaniya.info/2017/08/28/liban-banc-dessai-dune-diplomatie-francaise-plein-desarroi/" rel="bookmark" title="Le Liban, poste d&rsquo;observation d&rsquo;une diplomatie française en plein désarroi.">
		               <img width="293" height="170" src="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/08/bruno-foucher.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/08/bruno-foucher.jpg?resize=752%2C440 752w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/08/bruno-foucher.jpg?resize=293%2C170 293w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/08/bruno-foucher.jpg?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.madaniya.info/wp-content/uploads/2017/08/bruno-foucher.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.madaniya.info/2017/08/28/liban-banc-dessai-dune-diplomatie-francaise-plein-desarroi/" rel="bookmark" title="Le Liban, poste d&rsquo;observation d&rsquo;une diplomatie française en plein désarroi." class="postlink">Le Liban, poste d&rsquo;observation d&rsquo;une diplomatie française en plein désarroi.</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/28/">Août 28, 2017</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/" rel="bookmark" title="Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2">
		               <img width="293" height="170" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?resize=752%2C440 752w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?resize=293%2C170 293w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/" rel="bookmark" title="Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2" class="postlink">Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/25/">Août 25, 2017</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/" rel="bookmark" title="Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques">
		               <img width="293" height="170" src="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?resize=752%2C440 752w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?resize=293%2C170 293w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/" rel="bookmark" title="Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques" class="postlink">Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/20/">Août 20, 2017</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/" rel="bookmark" title="La révolution tunisienne au regard de Gramsci">
		               <img width="293" height="170" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?resize=752%2C440 752w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?resize=293%2C170 293w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/" rel="bookmark" title="La révolution tunisienne au regard de Gramsci" class="postlink">La révolution tunisienne au regard de Gramsci</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/10/">Août 10, 2017</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" rel="bookmark" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?">
		               <img width="293" height="170" src="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?resize=752%2C440 752w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?resize=293%2C170 293w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" rel="bookmark" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?" class="postlink">La Franc-maçonnerie serait-elle malade de ses «Frères» ?</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/26/">Juil 26, 2017</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="two mobile-two columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>Madaniya</h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1054"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1053"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5049"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1251"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="http://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
</ul></div></div>			    </div>
			    <div class="two mobile-two columns">
			    	<div id="nav_menu-7" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-5817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5817"><a href="http://www.madaniya.info/auteur/ahmed-bensaada/">Ahmed Bensaada</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a href="http://www.madaniya.info/auteur/ahmed.manai/">Ahmed Manai</a></li>
<li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2521"><a href="http://www.madaniya.info/auteur/anne-marie.lizin/">Anne Marie Lizin</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3199"><a href="http://www.madaniya.info/auteur/aziz.krichen/">Aziz Krichen</a></li>
<li id="menu-item-6403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6403"><a href="http://www.madaniya.info/auteur/bruno-guigue/">Bruno Guigue</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5858"><a href="http://www.madaniya.info/auteur/cherif-abdedaim/">Cherif Abdedaim</a></li>
<li id="menu-item-5863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5863"><a href="http://www.madaniya.info/auteur/gabriel-peries/">Gabriel Périès</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="http://www.madaniya.info/auteur/haytham.manna/">Haytham Manna</a></li>
<li id="menu-item-4300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4300"><a href="http://www.madaniya.info/auteur/jean-francois-fechino/">Jean-François Fechino</a></li>
<li id="menu-item-5857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5857"><a href="http://www.madaniya.info/auteur/jaafar-al-bakli/">Jaafar Al Bakli</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5864"><a href="http://www.madaniya.info/auteur/jacques-le-bohec/">Jacques Le Bohec</a></li>
</ul></div></div>			    </div>
			    <div class="two mobile-two columns">
			    	<div id="nav_menu-6" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-03-container"><ul id="menu-footer-03" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5872"><a href="http://www.madaniya.info/auteur/jacques-soncin/">Jacques Soncin</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5873"><a href="http://www.madaniya.info/auteur/koro.traore/">Koro Traoré</a></li>
<li id="menu-item-5874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5874"><a href="http://www.madaniya.info/auteur/la-redaction/">La Rédaction</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5875"><a href="http://www.madaniya.info/auteur/laura-marie.barre/">Laura Marie Barre</a></li>
<li id="menu-item-5876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5876"><a href="http://www.madaniya.info/auteur/najate-zouggari/">Najate Zouggari</a></li>
<li id="menu-item-5877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5877"><a href="http://www.madaniya.info/auteur/rene.naba/">René Naba</a></li>
<li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5878"><a href="http://www.madaniya.info/auteur/roger.nabaa/">Roger Naba&rsquo;a</a></li>
<li id="menu-item-5879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5879"><a href="http://www.madaniya.info/auteur/salif-mandela.djire/">Salif Mandela Djiré</a></li>
<li id="menu-item-5979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5979"><a href="http://www.madaniya.info/auteur/sihanouk-youssef-dibbo/">Sihanouk Youssef Dibbo</a></li>
<li id="menu-item-5880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5880"><a href="http://www.madaniya.info/auteur/tarek.mami/">Tarek Mami</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5881"><a href="http://www.madaniya.info/auteur/tigrane.yegavian">Tigrane Yegavian</a></li>
</ul></div></div>			    </div>
			    <div class="two mobile-two columns">
			    	<div id="nav_menu-5" class="widget cf widget_nav_menu"><h6>International</h6><div class="menu-footer-05-container"><ul id="menu-footer-05" class="menu"><li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1065"><a href="http://www.madaniya.info/international/afrique/">Afrique</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1066"><a href="http://www.madaniya.info/international/amerique-latine/">Amérique latine</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="http://www.madaniya.info/international/asie/">Asie</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1068"><a href="http://www.madaniya.info/international/amerique-du-nord/">Amérique du Nord</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="http://www.madaniya.info/international/europe/">Europe</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1070"><a href="http://www.madaniya.info/international/golfe-persique/">Golfe persique</a></li>
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1071"><a href="http://www.madaniya.info/international/monde-arabe/">Monde arabe</a></li>
</ul></div></div>			    </div>
			    <div class="two mobile-two columns">
			    	<div id="nav_menu-13" class="widget cf widget_nav_menu"><h6>News</h6><div class="menu-footer-04-container"><ul id="menu-footer-04" class="menu"><li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="http://www.madaniya.info/actualites/">Actualités</a></li>
<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2868"><a href="http://www.madaniya.info/decryptage/">Décryptage</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="http://www.madaniya.info/diplomatie/">Diplomatie</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="http://www.madaniya.info/droits-de-l-homme/">Droits de l&rsquo;Homme</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.madaniya.info/international/">International</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="http://www.madaniya.info/medias/">Médias</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="http://www.madaniya.info/societe/">Société</a></li>
</ul></div></div>			    </div>
			    <div class="two mobile-two columns">
			    	<div id="newsletterwidget-7" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><p>Abonnez-vous à la newsletter pour ne rien manquer des publications de madaniya.info</p>
<div class="tnp tnp-widget"><form method="post" action="http://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© madaniya.info - Tous droits réservés. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-bottom" class="menu"><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1079"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53022012-1', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-6a187d9d5a7cfb43ff2bc32efbd827c3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.madaniya.info\/2017\/09\/05\/sabra-chatila-operation-salami-1-2\/":8390};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/sabra-chatila-operation-salami-1-2/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.madaniya.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/fastclick.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.madaniya.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/app.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/modules/photon/photon.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.madaniya.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer='defer'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js' defer='defer'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/modules/wpgroho.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Cette adresse email n'est pas valide.","name_error":"Merci de v\u00e9rifier votre saisie.","surname_error":"Merci de v\u00e9rifier votre saisie.","profile_error":"","privacy_error":"Vous devez accepter les conditions g\u00e9n\u00e9rales du sites"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/newsletter/subscription/validate.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js' defer='defer'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-list ul li {
	position: relative;
	list-style-type: none !important;
	display: block !important;
	line-height: 1.6em;
	margin: 0 !important;
	padding: 4px 0 4px 2em !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'126821578',post:'8390',tz:'2',srv:'www.madaniya.info'} ]);
	_stq.push([ 'clickTrackerInit', '126821578', '8390' ]);
</script>
</body>
</html>