<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<title>France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis - Madaniya</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.madaniya.info/wp-content/uploads/2014/08/favicon.png">
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis - Madaniya" />
<meta property="og:description" content="L&rsquo;arrestation de Firas Tlass aux Émirats Arabes Unis, un coup de semonce à l&rsquo;opposition syrienne off shore pétro monarchique. Firas Tlass, fils aîné du général Moustapha Tlass, ancien ministre syrien de la défense, a été arrêté aux Émirats Arabes Unis, à la suite d&rsquo;un mandat d&rsquo;Interpol, pour une affaire en relation avec les contributions versées &hellip;" />
<meta property="og:url" content="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" />
<meta property="og:site_name" content="Madaniya" />
<meta property="article:publisher" content="https://www.facebook.com/madaniyainfo" />
<meta property="article:tag" content="Eric Chevallier" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Firas Tlass" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="Lafarge" />
<meta property="article:tag" content="Laurent Fabius" />
<meta property="article:tag" content="Syrie" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-10-28T18:59:22+01:00" />
<meta property="article:modified_time" content="2017-10-28T19:07:09+01:00" />
<meta property="og:updated_time" content="2017-10-28T19:07:09+01:00" />
<meta property="og:image" content="http://www.madaniya.info/wp-content/uploads/2017/10/l-h.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&rsquo;arrestation de Firas Tlass aux Émirats Arabes Unis, un coup de semonce à l&rsquo;opposition syrienne off shore pétro monarchique. Firas Tlass, fils aîné du général Moustapha Tlass, ancien ministre syrien de la défense, a été arrêté aux Émirats Arabes Unis, à la suite d&rsquo;un mandat d&rsquo;Interpol, pour une affaire en relation avec les contributions versées [&hellip;]" />
<meta name="twitter:title" content="France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis - Madaniya" />
<meta name="twitter:site" content="@madaniyainfo" />
<meta name="twitter:image" content="http://www.madaniya.info/wp-content/uploads/2017/10/l-h.jpg" />
<meta name="twitter:creator" content="@renenaba" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.madaniya.info\/","name":"Madaniya","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.madaniya.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.madaniya.info\/2017\/10\/28\/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis\/","sameAs":["https:\/\/www.facebook.com\/madaniyainfo","https:\/\/twitter.com\/madaniyainfo"],"@id":"#organization","name":"Madaniya","logo":"http:\/\/www.madaniya.info\/wp-content\/uploads\/2014\/08\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux" href="http://www.madaniya.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux des commentaires" href="http://www.madaniya.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis Flux des commentaires" href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.madaniya.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.madaniya.info/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.madaniya.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.madaniya.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/stop-user-enumeration/js/commentauthor.js?ver=4.8.2'></script>
<link rel="alternate" type="application/json+oembed" href="http://www.madaniya.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madaniya.info%2F2017%2F10%2F28%2Ffrance-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.madaniya.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madaniya.info%2F2017%2F10%2F28%2Ffrance-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-53022012-1', 'auto');
			ga('send', 'pageview');
		</script>

		<script src="https://www.google.com/recaptcha/api.js" async defer></script>
		</head>
<body class="post-template-default single single-post postid-8550 single-format-standard " data-url="http://www.madaniya.info">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-7205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/madaniyainfo" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://twitter.com/madaniyainfo" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="http://www.madaniya.info/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
			<br><time>octobre 29, 2017</time>		</div>
		<div class="four columns logo">
											
				<a href="http://www.madaniya.info" ><img src="http://www.madaniya.info/wp-content/uploads/2014/08/madaniya-logo.png" class="logoimg" alt="Madaniya" /></a>
									</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.madaniya.info/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.madaniya.info/actualites/" data-color="#cd1414" title="View all posts filed under Actualités">Actualités</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/actualites/edito/"  title="View all posts filed under Edito">Edito</a></li><li><a  href="http://www.madaniya.info/actualites/news/"  title="View all posts filed under News">News</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/" title="La rémission par le sang de civils innocents"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/11/peaceforparis-jeanjullien-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/" rel="bookmark" title="La rémission par le sang de civils innocents" class="postlink">La rémission par le sang de civils innocents</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/11/18/">Nov 18, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/#comments" class="postcommentcount"  title="Comment on La rémission par le sang de civils innocents"><i class="fa fa-comment-o"></i> 16</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/" title="Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/04/loi-rensignement-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/" rel="bookmark" title="Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France" class="postlink">Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/04/01/">Avr 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/#respond" class="postcommentcount"  title="Comment on Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/" title="France / Syrie : Le bal des hypocrites"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/02/syrie-parlementaire-france-damas-agence-sana-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/" rel="bookmark" title="France / Syrie : Le bal des hypocrites" class="postlink">France / Syrie : Le bal des hypocrites</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/02/26/">Fév 26, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/#comments" class="postcommentcount"  title="Comment on France / Syrie : Le bal des hypocrites"><i class="fa fa-comment-o"></i> 10</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/02/02/france-indignite-nationale/" title="France : Indignité nationale"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/02/indignite-nationale-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/02/02/france-indignite-nationale/" rel="bookmark" title="France : Indignité nationale" class="postlink">France : Indignité nationale</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/02/02/">Fév 2, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/02/02/france-indignite-nationale/#comments" class="postcommentcount"  title="Comment on France : Indignité nationale"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/actualites/edito/" class="gotocategory" title="Edito">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" title="France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/10/l-h-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" rel="bookmark" title="France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis" class="postlink">France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/28/">Oct 28, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/#comments" class="postcommentcount"  title="Comment on France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/19/grandes-mutations-contexte-arabe-international/" title="Les grandes mutations du contexte arabe et international"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/10/tahrir-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/19/grandes-mutations-contexte-arabe-international/" rel="bookmark" title="Les grandes mutations du contexte arabe et international" class="postlink">Les grandes mutations du contexte arabe et international</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/19/">Oct 19, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/19/grandes-mutations-contexte-arabe-international/#respond" class="postcommentcount"  title="Comment on Les grandes mutations du contexte arabe et international"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/16/les-deux-fautes-strategiques-majeures-du-mouvement-national-palestinien/" title="Les deux fautes stratégiques majeures du Mouvement National Palestinien"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/10/habache-Haddad-Kanafani-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/16/les-deux-fautes-strategiques-majeures-du-mouvement-national-palestinien/" rel="bookmark" title="Les deux fautes stratégiques majeures du Mouvement National Palestinien" class="postlink">Les deux fautes stratégiques majeures du Mouvement National Palestinien</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/16/">Oct 16, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/16/les-deux-fautes-strategiques-majeures-du-mouvement-national-palestinien/#comments" class="postcommentcount"  title="Comment on Les deux fautes stratégiques majeures du Mouvement National Palestinien"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/12/mouvement-national-palestinien-limpasse-refondation-base-revolutionnaire-question-de-survie/" title="Le Mouvement National Palestinien dans l&rsquo;impasse, sa refondation sur une base révolutionnaire une question de survie"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/oslo-1993-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/12/mouvement-national-palestinien-limpasse-refondation-base-revolutionnaire-question-de-survie/" rel="bookmark" title="Le Mouvement National Palestinien dans l&rsquo;impasse, sa refondation sur une base révolutionnaire une question de survie" class="postlink">Le Mouvement National Palestinien dans l&rsquo;impasse, sa refondation sur une base révolutionnaire une question de survie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/12/">Oct 12, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/12/mouvement-national-palestinien-limpasse-refondation-base-revolutionnaire-question-de-survie/#respond" class="postcommentcount"  title="Comment on Le Mouvement National Palestinien dans l&rsquo;impasse, sa refondation sur une base révolutionnaire une question de survie"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/actualites/news/" class="gotocategory" title="News">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/decryptage/" data-color="#887767" title="View all posts filed under Décryptage">Décryptage</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/decryptage/focus/"  title="View all posts filed under Focus">Focus</a></li><li><a  href="http://www.madaniya.info/decryptage/rapport/"  title="View all posts filed under Rapport">Rapport</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/15/malediction-de-sabra-chatila-35-ans-apres/" title="La malédiction de Sabra-Chatila, 35 ans après"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/08/jean-genet-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/15/malediction-de-sabra-chatila-35-ans-apres/" rel="bookmark" title="La malédiction de Sabra-Chatila, 35 ans après" class="postlink">La malédiction de Sabra-Chatila, 35 ans après</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/15/">Sep 15, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/15/malediction-de-sabra-chatila-35-ans-apres/#comments" class="postcommentcount"  title="Comment on La malédiction de Sabra-Chatila, 35 ans après"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/10/sabra-chatila-operation-salami-2-2/" title="Sabra-Chatila : Opération Salami 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/charles-malek-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/10/sabra-chatila-operation-salami-2-2/" rel="bookmark" title="Sabra-Chatila : Opération Salami 2/2" class="postlink">Sabra-Chatila : Opération Salami 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/10/">Sep 10, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/10/sabra-chatila-operation-salami-2-2/#respond" class="postcommentcount"  title="Comment on Sabra-Chatila : Opération Salami 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" title="Sabra-Chatila &#8211; Opération salami 1/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/sabra-chatila-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/" rel="bookmark" title="Sabra-Chatila &#8211; Opération salami 1/2" class="postlink">Sabra-Chatila &#8211; Opération salami 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/05/">Sep 5, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/05/sabra-chatila-operation-salami-1-2/#respond" class="postcommentcount"  title="Comment on Sabra-Chatila &#8211; Opération salami 1/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/" title="Syrie: The game is over ! Une prophétie de Robert Ford"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/robert-ford-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/" rel="bookmark" title="Syrie: The game is over ! Une prophétie de Robert Ford" class="postlink">Syrie: The game is over ! Une prophétie de Robert Ford</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/04/">Juil 4, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/04/syrie-the-game-is-over-prophetie-de-robert-ford/#comments" class="postcommentcount"  title="Comment on Syrie: The game is over ! Une prophétie de Robert Ford"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/decryptage/focus/" class="gotocategory" title="Focus">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/09/ingerence-humanitaire-secteur-caritatif-musulman-3-4/" title="Ingérence humanitaire, le secteur caritatif musulman 3/4"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/caritatif-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/09/ingerence-humanitaire-secteur-caritatif-musulman-3-4/" rel="bookmark" title="Ingérence humanitaire, le secteur caritatif musulman 3/4" class="postlink">Ingérence humanitaire, le secteur caritatif musulman 3/4</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/09/">Déc 9, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/09/ingerence-humanitaire-secteur-caritatif-musulman-3-4/#respond" class="postcommentcount"  title="Comment on Ingérence humanitaire, le secteur caritatif musulman 3/4"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/11/01/le-radicalisme-religieux-au-moyen-orient/" title="Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/08/sihr-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/11/01/le-radicalisme-religieux-au-moyen-orient/" rel="bookmark" title="Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie" class="postlink">Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/11/01/">Nov 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/11/01/le-radicalisme-religieux-au-moyen-orient/#respond" class="postcommentcount"  title="Comment on Le radicalisme religieux au Moyen-Orient : De l&rsquo;interprétation confessionnelle de l&rsquo;Histoire, de la réalité et de la vie"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/05/18/le-terrorisme-en-chiffres/" title="Le terrorisme en chiffres"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/05/ei-boko-aqmi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/05/18/le-terrorisme-en-chiffres/" rel="bookmark" title="Le terrorisme en chiffres" class="postlink">Le terrorisme en chiffres</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/05/18/">Mai 18, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/05/18/le-terrorisme-en-chiffres/#comments" class="postcommentcount"  title="Comment on Le terrorisme en chiffres"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/04/06/qatar-decheance-arbitraire-de-la-nationalite-a-lencontre-de-5-258-personnes-2/" title="Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/04/qatar-road-sign-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/04/06/qatar-decheance-arbitraire-de-la-nationalite-a-lencontre-de-5-258-personnes-2/" rel="bookmark" title="Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2" class="postlink">Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/04/06/">Avr 6, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/04/06/qatar-decheance-arbitraire-de-la-nationalite-a-lencontre-de-5-258-personnes-2/#comments" class="postcommentcount"  title="Comment on Qatar : Déchéance arbitraire de la nationalité à l&rsquo;encontre de 5 258 personnes, 2/2"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/decryptage/rapport/" class="gotocategory" title="Rapport">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/diplomatie/" data-color="#204c73" title="View all posts filed under Diplomatie">Diplomatie</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/diplomatie/geopolitique/"  title="View all posts filed under Géopolitique">Géopolitique</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" title="L&rsquo;ONU gangrenée par la censure"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/06/onu-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" rel="bookmark" title="L&rsquo;ONU gangrenée par la censure" class="postlink">L&rsquo;ONU gangrenée par la censure</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/28/">Juin 28, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/#comments" class="postcommentcount"  title="Comment on L&rsquo;ONU gangrenée par la censure"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/04/tulsi-gabbard-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" rel="bookmark" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad" class="postlink">Syrie: La surprenante offre de Donald Trump à Bachar Al Assad</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/04/03/">Avr 3, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/#comments" class="postcommentcount"  title="Comment on Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/" title="France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/02/kais-ezzerelli-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/" rel="bookmark" title="France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie" class="postlink">France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/25/">Fév 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/#comments" class="postcommentcount"  title="Comment on France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/" title="France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/02/chess-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/" rel="bookmark" title="France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2" class="postlink">France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/20/">Fév 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/#comments" class="postcommentcount"  title="Comment on France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/diplomatie/geopolitique/" class="gotocategory" title="Géopolitique">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/droits-de-l-homme/" data-color="#dd9933" title="View all posts filed under Droits de l&#039;Homme">Droits de l&#039;Homme</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/droits-de-l-homme/analyse/"  title="View all posts filed under Analyse">Analyse</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" title="Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/12/saddam-hussein-hole-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" rel="bookmark" title="Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison" class="postlink">Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/16/">Déc 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/#respond" class="postcommentcount"  title="Comment on Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" title="Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/selahattin-demirtas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" rel="bookmark" title="Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue" class="postlink">Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/04/">Nov 4, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/#respond" class="postcommentcount"  title="Comment on Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" title="Le Hit Parade de l&rsquo;esclavage moderne"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/10/esclavage-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" rel="bookmark" title="Le Hit Parade de l&rsquo;esclavage moderne" class="postlink">Le Hit Parade de l&rsquo;esclavage moderne</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/10/27/">Oct 27, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/#respond" class="postcommentcount"  title="Comment on Le Hit Parade de l&rsquo;esclavage moderne"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/erdogan-davutoglu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" rel="bookmark" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme" class="postlink">Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/28/">Avr 28, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/#respond" class="postcommentcount"  title="Comment on Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/droits-de-l-homme/analyse/" class="gotocategory" title="Analyse">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/international/" data-color="#25ba97" title="View all posts filed under International">International</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/international/afrique/"  title="View all posts filed under Afrique">Afrique</a></li><li><a  href="http://www.madaniya.info/international/amerique-du-nord/"  title="View all posts filed under Amérique du Nord">Amérique du Nord</a></li><li><a  href="http://www.madaniya.info/international/amerique-latine/"  title="View all posts filed under Amérique latine">Amérique latine</a></li><li><a  href="http://www.madaniya.info/international/asie/"  title="View all posts filed under Asie">Asie</a></li><li><a  href="http://www.madaniya.info/international/europe/"  title="View all posts filed under Europe">Europe</a></li><li><a  href="http://www.madaniya.info/international/golfe-persique/"  title="View all posts filed under Golfe persique">Golfe persique</a></li><li><a  href="http://www.madaniya.info/international/monde-arabe/"  title="View all posts filed under Monde arabe">Monde arabe</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/" title="Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/justice-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/" rel="bookmark" title="Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales" class="postlink">Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/26/">Sep 26, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/#respond" class="postcommentcount"  title="Comment on Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" title="Mali : Révision constitutionnelle"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/10/relais-bougouni-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" rel="bookmark" title="Mali : Révision constitutionnelle" class="postlink">Mali : Révision constitutionnelle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/03/">Juil 3, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/#respond" class="postcommentcount"  title="Comment on Mali : Révision constitutionnelle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/02/melenchon-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" rel="bookmark" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?" class="postlink">France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/17/">Fév 17, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/#comments" class="postcommentcount"  title="Comment on France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" title="La diaspora malienne en France : Passerelle ou otage ?"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/01/foyer-malien-idf-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" rel="bookmark" title="La diaspora malienne en France : Passerelle ou otage ?" class="postlink">La diaspora malienne en France : Passerelle ou otage ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/01/17/">Jan 17, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/#respond" class="postcommentcount"  title="Comment on La diaspora malienne en France : Passerelle ou otage ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/afrique/" class="gotocategory" title="Afrique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" title="L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/trump-nra-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" rel="bookmark" title="L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain" class="postlink">L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/#respond" class="postcommentcount"  title="Comment on L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/06/hillary-bibi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/21/">Juin 21, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/06/bloomberg-soros-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/16/">Juin 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/" title="États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/06/hillary-clinton-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/" rel="bookmark" title="États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3" class="postlink">États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/10/">Juin 10, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/#comments" class="postcommentcount"  title="Comment on États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/amerique-du-nord/" class="gotocategory" title="Amérique du Nord">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/09/henry-kissinger-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" rel="bookmark" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »" class="postlink">Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/09/11/">Sep 11, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/#respond" class="postcommentcount"  title="Comment on Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/09/hispaniland-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" rel="bookmark" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial" class="postlink">Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/09/01/">Sep 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/#comments" class="postcommentcount"  title="Comment on Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" title="La gauche européenne vue depuis l’Amérique Latine"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/06/gauche-latine-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" rel="bookmark" title="La gauche européenne vue depuis l’Amérique Latine" class="postlink">La gauche européenne vue depuis l’Amérique Latine</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/06/30/">Juin 30, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/#respond" class="postcommentcount"  title="Comment on La gauche européenne vue depuis l’Amérique Latine"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/amerique-latine/" class="gotocategory" title="Amérique latine">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/08/enfant-inde-holi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/08/middle-east-from-iss-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/asie/" class="gotocategory" title="Asie">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" title="La Syrie comme levier électoraliste"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/12/hollande-poutin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" rel="bookmark" title="La Syrie comme levier électoraliste" class="postlink">La Syrie comme levier électoraliste</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/05/">Déc 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/#respond" class="postcommentcount"  title="Comment on La Syrie comme levier électoraliste"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" title="Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/11/pewresearch-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" rel="bookmark" title="Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030" class="postlink">Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/11/24/">Nov 24, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/#comments" class="postcommentcount"  title="Comment on Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/europe/" class="gotocategory" title="Europe">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" title="Salmane-Israël 2/3 : Moujtahed acte III"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/03/asharq-al-awsat-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" rel="bookmark" title="Salmane-Israël 2/3 : Moujtahed acte III" class="postlink">Salmane-Israël 2/3 : Moujtahed acte III</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/08/">Mar 8, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/#comments" class="postcommentcount"  title="Comment on Salmane-Israël 2/3 : Moujtahed acte III"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" title="Le message subliminal de l&rsquo;Iran au Monde arabo-musulman"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/07/iran-nuclear-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" rel="bookmark" title="Le message subliminal de l&rsquo;Iran au Monde arabo-musulman" class="postlink">Le message subliminal de l&rsquo;Iran au Monde arabo-musulman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/07/12/">Juil 12, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/#comments" class="postcommentcount"  title="Comment on Le message subliminal de l&rsquo;Iran au Monde arabo-musulman"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/golfe-persique/" class="gotocategory" title="Golfe persique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" title="L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/05/zeitoun-kajjo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" rel="bookmark" title="L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes" class="postlink">L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/05/02/">Mai 2, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/#comments" class="postcommentcount"  title="Comment on L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/" title="Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/syrie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/" rel="bookmark" title="Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep" class="postlink">Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/#comments" class="postcommentcount"  title="Comment on Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/10/30/liban-presidentielles-remue-meninges-pour-lutter-contre-l-alzheimer-precoce-des-libanais/" title="Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/10/liban-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/10/30/liban-presidentielles-remue-meninges-pour-lutter-contre-l-alzheimer-precoce-des-libanais/" rel="bookmark" title="Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais" class="postlink">Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/10/30/">Oct 30, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/10/30/liban-presidentielles-remue-meninges-pour-lutter-contre-l-alzheimer-precoce-des-libanais/#comments" class="postcommentcount"  title="Comment on Liban-présidentielles : Remue-méninges pour lutter contre l’Alzheimer précoce des Libanais"><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/" title="Syrie : Riad Hijab, un bouffon du roi"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/riad-hijab-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/" rel="bookmark" title="Syrie : Riad Hijab, un bouffon du roi" class="postlink">Syrie : Riad Hijab, un bouffon du roi</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/01/">Avr 1, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/#comments" class="postcommentcount"  title="Comment on Syrie : Riad Hijab, un bouffon du roi"><i class="fa fa-comment-o"></i> 16</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/monde-arabe/" class="gotocategory" title="Monde arabe">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/medias/" data-color="#ccc61c" title="View all posts filed under Médias">Médias</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/medias/interview/"  title="View all posts filed under Interview">Interview</a></li><li><a  href="http://www.madaniya.info/medias/presse-arabe/"  title="View all posts filed under Presse arabe">Presse arabe</a></li><li><a  href="http://www.madaniya.info/medias/presse-francaise/"  title="View all posts filed under Presse française">Presse française</a></li><li><a  href="http://www.madaniya.info/medias/presse-internationale/"  title="View all posts filed under Presse internationale">Presse internationale</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" title="Donald Trump et l&rsquo;Afrique"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/01/souleymane-bachir-diagne-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" rel="bookmark" title="Donald Trump et l&rsquo;Afrique" class="postlink">Donald Trump et l&rsquo;Afrique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/01/30/">Jan 30, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/#respond" class="postcommentcount"  title="Comment on Donald Trump et l&rsquo;Afrique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" title="Des rapports entre les socialistes français et l&rsquo;Islam"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/02/france-islam-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" rel="bookmark" title="Des rapports entre les socialistes français et l&rsquo;Islam" class="postlink">Des rapports entre les socialistes français et l&rsquo;Islam</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/12/">Fév 12, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/#comments" class="postcommentcount"  title="Comment on Des rapports entre les socialistes français et l&rsquo;Islam"><i class="fa fa-comment-o"></i> 6</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" title="Egypte : des observateurs au chevet d’une démocratie naissante."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/11/egypte-vote-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" rel="bookmark" title="Egypte : des observateurs au chevet d’une démocratie naissante." class="postlink">Egypte : des observateurs au chevet d’une démocratie naissante.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/12/01/">Déc 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/#respond" class="postcommentcount"  title="Comment on Egypte : des observateurs au chevet d’une démocratie naissante."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" title="Le Yémen sous le feu de la « pax saoudia »"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/04/golias-itw-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" rel="bookmark" title="Le Yémen sous le feu de la « pax saoudia »" class="postlink">Le Yémen sous le feu de la « pax saoudia »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/04/03/">Avr 3, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/#respond" class="postcommentcount"  title="Comment on Le Yémen sous le feu de la « pax saoudia »"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/interview/" class="gotocategory" title="Interview">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" title="Al Jazeera: la fin d&rsquo;une légende"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/03/al-jazeera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" rel="bookmark" title="Al Jazeera: la fin d&rsquo;une légende" class="postlink">Al Jazeera: la fin d&rsquo;une légende</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/29/">Mar 29, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/#comments" class="postcommentcount"  title="Comment on Al Jazeera: la fin d&rsquo;une légende"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" title="Algérie: les prédateurs de la presse"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/01/presse-algerie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" rel="bookmark" title="Algérie: les prédateurs de la presse" class="postlink">Algérie: les prédateurs de la presse</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/01/20/">Jan 20, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/#respond" class="postcommentcount"  title="Comment on Algérie: les prédateurs de la presse"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/" title="Remue méninges en Arabie saoudite 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/01/adnane-al-arour-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/" rel="bookmark" title="Remue méninges en Arabie saoudite 2/2" class="postlink">Remue méninges en Arabie saoudite 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/01/14/">Jan 14, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/#respond" class="postcommentcount"  title="Comment on Remue méninges en Arabie saoudite 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/" title="Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/11/moncef-marzouki-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/" rel="bookmark" title="Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu." class="postlink">Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/11/17/">Nov 17, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/#comments" class="postcommentcount"  title="Comment on Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu."><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-arabe/" class="gotocategory" title="Presse arabe">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/" title="De l&rsquo;ingérence humanitaire et de ses dérives"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/naba-ingerence-humanitaire-derives-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/" rel="bookmark" title="De l&rsquo;ingérence humanitaire et de ses dérives" class="postlink">De l&rsquo;ingérence humanitaire et de ses dérives</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/05/">Oct 5, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/#comments" class="postcommentcount"  title="Comment on De l&rsquo;ingérence humanitaire et de ses dérives"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/medias-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" rel="bookmark" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen" class="postlink">Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/18/">Nov 18, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/#comments" class="postcommentcount"  title="Comment on Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><i class="fa fa-comment-o"></i> 8</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" title="Syrie: Le mensonge, la nausée et les sanctions"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/fabius-kerry-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" rel="bookmark" title="Syrie: Le mensonge, la nausée et les sanctions" class="postlink">Syrie: Le mensonge, la nausée et les sanctions</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/08/">Avr 8, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/#comments" class="postcommentcount"  title="Comment on Syrie: Le mensonge, la nausée et les sanctions"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/" title="L&rsquo;«œil borgne sur la Syrie», nombril du Monde"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/oeil-syrie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/" rel="bookmark" title="L&rsquo;«œil borgne sur la Syrie», nombril du Monde" class="postlink">L&rsquo;«œil borgne sur la Syrie», nombril du Monde</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/05/">Avr 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/#comments" class="postcommentcount"  title="Comment on L&rsquo;«œil borgne sur la Syrie», nombril du Monde"><i class="fa fa-comment-o"></i> 9</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-francaise/" class="gotocategory" title="Presse française">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" title="Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/politico-kennedy-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" rel="bookmark" title="Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico" class="postlink">Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/05/">Avr 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/#comments" class="postcommentcount"  title="Comment on Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/03/cia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" rel="bookmark" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»" class="postlink">CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/16/">Mar 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/#respond" class="postcommentcount"  title="Comment on CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/11/seymour-hersh-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" rel="bookmark" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2" class="postlink">La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/19/">Fév 19, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/#respond" class="postcommentcount"  title="Comment on La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/17/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-1/" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/02/lrb-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/17/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-1/" rel="bookmark" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2" class="postlink">La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/17/">Fév 17, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/17/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-1/#comments" class="postcommentcount"  title="Comment on La coordination secrète syro-américaine contre le djihadisme en Syrie 1/2"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-internationale/" class="gotocategory" title="Presse internationale">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/societe/" data-color="#ff6a00" title="View all posts filed under Société">Société</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/societe/culture/"  title="View all posts filed under Culture">Culture</a></li><li><a  href="http://www.madaniya.info/societe/politique/"  title="View all posts filed under Politique">Politique</a></li><li><a  href="http://www.madaniya.info/societe/portrait/"  title="View all posts filed under Portrait">Portrait</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" rel="bookmark" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?" class="postlink">La Franc-maçonnerie serait-elle malade de ses «Frères» ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/26/">Juil 26, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/#respond" class="postcommentcount"  title="Comment on La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" title="Le Kebab : véritable roi de Saint-Denis"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/grec-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" rel="bookmark" title="Le Kebab : véritable roi de Saint-Denis" class="postlink">Le Kebab : véritable roi de Saint-Denis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/20/">Juil 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/#comments" class="postcommentcount"  title="Comment on Le Kebab : véritable roi de Saint-Denis"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/" title="Tribune Libre : De l’Arabité"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/09/drapeaux-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/" rel="bookmark" title="Tribune Libre : De l’Arabité" class="postlink">Tribune Libre : De l’Arabité</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/30/">Juin 30, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/#comments" class="postcommentcount"  title="Comment on Tribune Libre : De l’Arabité"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/26/religion-exigence-contraire-de-negligence/" title="La religion comme exigence, le contraire de la négligence"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/06/mecque-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/26/religion-exigence-contraire-de-negligence/" rel="bookmark" title="La religion comme exigence, le contraire de la négligence" class="postlink">La religion comme exigence, le contraire de la négligence</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/26/">Juin 26, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/26/religion-exigence-contraire-de-negligence/#comments" class="postcommentcount"  title="Comment on La religion comme exigence, le contraire de la négligence"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/culture/" class="gotocategory" title="Culture">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/25/franc-cfa-imposture-financiere/" title="Le Franc CFA, une imposture financière"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/francs-cfa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/25/franc-cfa-imposture-financiere/" rel="bookmark" title="Le Franc CFA, une imposture financière" class="postlink">Le Franc CFA, une imposture financière</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/25/">Sep 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/25/franc-cfa-imposture-financiere/#comments" class="postcommentcount"  title="Comment on Le Franc CFA, une imposture financière"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/" title="Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/bekaa-liban-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/" rel="bookmark" title="Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2" class="postlink">Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/25/">Août 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/08/25/liban-captagon-stimulant-djihad-revenus-de-leurs-parrains-2/#comments" class="postcommentcount"  title="Comment on Liban-captagon: Le stimulant du djihad et des revenus de leurs parrains 2/2"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/" title="Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/abdel-mohsen-al-saoud-captagon-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/" rel="bookmark" title="Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques" class="postlink">Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/20/">Août 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/08/20/liban-le-captagon-le-nerf-de-la-guerre-de-syrie-un-puissant-facteur-dabrutissement-des-zombies-criminogenes-petro-monarchiques/#comments" class="postcommentcount"  title="Comment on Liban : Le captagon, le nerf de la guerre de Syrie, un puissant facteur d&rsquo;abrutissement des zombies criminogènes pétro monarchiques"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/" title="La révolution tunisienne au regard de Gramsci"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/antonio-gramsci-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/" rel="bookmark" title="La révolution tunisienne au regard de Gramsci" class="postlink">La révolution tunisienne au regard de Gramsci</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/08/10/">Août 10, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/08/10/la-revolution-tunisienne-au-regard-de-gramsci/#respond" class="postcommentcount"  title="Comment on La révolution tunisienne au regard de Gramsci"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/politique/" class="gotocategory" title="Politique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/" title="De l’humble savoir d’un militant proche de Paul Vieille"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/paul-vieille-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/" rel="bookmark" title="De l’humble savoir d’un militant proche de Paul Vieille" class="postlink">De l’humble savoir d’un militant proche de Paul Vieille</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/25/">Oct 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/#comments" class="postcommentcount"  title="Comment on De l’humble savoir d’un militant proche de Paul Vieille"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/" title="Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/sadr-mohandis-barzani-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/" rel="bookmark" title="Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe" class="postlink">Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/02/">Oct 2, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/#comments" class="postcommentcount"  title="Comment on Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/" title="Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/08/emir-abdelkader-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/" rel="bookmark" title="Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader" class="postlink">Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/20/">Sep 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/#respond" class="postcommentcount"  title="Comment on Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" rel="bookmark" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique." class="postlink">Haytham Manna: «Le paria de Damas» ou la rectitude en politique.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/01/">Sep 1, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/#comments" class="postcommentcount"  title="Comment on Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/portrait/" class="gotocategory" title="Portrait">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.madaniya.info">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.madaniya.info/actualites/" title="Actualités">Actualités</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.madaniya.info/actualites/news/" title="News">News</a></li><li><i class="fa fa-angle-right"></i> France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-8550 type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-news tag-eric-chevallier tag-featured tag-firas-tlass tag-france tag-lafarge tag-laurent-fabius tag-syrie" id="post-8550">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="440" src="http://www.madaniya.info/wp-content/uploads/2017/10/l-h-938x440.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.madaniya.info/wp-content/uploads/2017/10/l-h.jpg 938w, http://www.madaniya.info/wp-content/uploads/2017/10/l-h-768x360.jpg 768w" sizes="(max-width: 938px) 100vw, 938px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.madaniya.info/actualites/" class="boxed" title="Actualités" style="background:#cd1414;">Actualités</a></aside>
		  	<h1>France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.madaniya.info/auteur/rene-naba/" title="Articles par René Naba" rel="author">René Naba</a></strong></li>
		  		<li>&bull;  &nbsp; octobre 28, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='René Naba' src='http://www.madaniya.info/wp-content/uploads/2014/08/rene-naba-70x70.png' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.madaniya.info/auteur/rene-naba/" title="Articles par René Naba" rel="author">René Naba</a></strong>
		<p>Journaliste-écrivain, ancien responsable du Monde arabo musulman au service diplomatique de l'AFP, puis conseiller du directeur général de RMC Moyen-Orient, responsable de l'information, membre du groupe consultatif de l'Institut Scandinave des Droits de l'Homme et de l'Association d'amitié euro-arabe.
Auteur de "L'Arabie saoudite, un royaume des ténèbres" (Golias), "Du Bougnoule au sauvageon, voyage dans l'imaginaire français" (Harmattan), "Hariri, de père en fils, hommes d'affaires, premiers ministres (Harmattan), "Les révolutions arabes et la malédiction de Camp David" (Bachari), "Média et Démocratie, la captation de l'imaginaire un enjeu du XXIme siècle (Golias).
Depuis 2013, il est membre du groupe consultatif de l'Institut Scandinave des Droits de l'Homme (SIHR), dont le siège est à Genève et de l'Association d'amitié euro-arabe. Depuis 2014, il est consultant à l'Institut International pour la Paix, la Justice et les Droits de l'Homme (IIPJDH) dont le siège est à Genève.
Depuis le 1er septembre 2014, il est Directeur du site Madaniya.</p>
	</div>
	<ul class="meta-list">
				<li><a href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/#comments" class="postcommentcount" ><i class="fa fa-comment-o"></i> 2 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.madaniya.info/tag/eric-chevallier/" class="tag-link">Eric Chevallier</a><a href="http://www.madaniya.info/tag/featured/" class="tag-link">Featured</a><a href="http://www.madaniya.info/tag/firas-tlass/" class="tag-link">Firas Tlass</a><a href="http://www.madaniya.info/tag/france/" class="tag-link">France</a><a href="http://www.madaniya.info/tag/lafarge/" class="tag-link">Lafarge</a><a href="http://www.madaniya.info/tag/laurent-fabius/" class="tag-link">Laurent Fabius</a><a href="http://www.madaniya.info/tag/syrie/" class="tag-link">Syrie</a>		</div>
		</aside>		  	<h3>L&rsquo;arrestation de Firas Tlass aux Émirats Arabes Unis, un coup de semonce à l&rsquo;opposition syrienne off shore pétro monarchique.</h3>
<p style="text-align: justify;">Firas Tlass, fils aîné du général Moustapha Tlass, ancien ministre syrien de la défense, a été arrêté aux Émirats Arabes Unis, à la suite d&rsquo;un mandat d&rsquo;Interpol, pour une affaire en relation avec les contributions versées par le cimentier franco suisse Lafarge Holcim en Syrie; Une opération qui a été vécue par bon nombre d&rsquo;opposants syriens comme un coup de semonce à l&rsquo;opposition syrienne off shore pétro-monarchique.</p>
<p style="text-align: justify;">L&rsquo;arrestation d&rsquo;une des anciennes coqueluches du régime baasiste, rallié à l&rsquo;opposition, a été annoncée par le site «Zaman Al Wassel», un site électronique de Syriens proche de Qatar et de la Turquie et du site «Almayadeen.net», le site de la chaîne libanaise almayadeen, constituée en 2011 par des dissidents de la chaîne qatarie Aljazeera.</p>
<p style="text-align: justify;">Pour le lectorat arabophone, la totalité de la documentation a été placée en pièce jointe de ce texte.</p>
<h4>La version de Zaman Al Wassel, le premier vecteur à voir fait état de cette arrestation</h4>
<ul>
<li><a href="https://www.zamanalwsl.net" target="_blank" rel="noopener">https://www.zamanalwsl.net</a></li>
</ul>
<p style="text-align: justify;">Le site Zaman al Wassel a été fondé en 2005 par Fathi Ibrahim Bayoud à Homs, en 2005. Il a procédé à son redéploiement régional à la suite de la guerre de Syrie, avec une forte implantation en Turquie et au Qatar, les deux premiers pays gestionnaires de la guerre de Syrie. Dans sa profession de foi, publiée en fin de cet article, le site rend hommage au soutien du Qatar dans cette enquête. L&rsquo;arrestation de Firas Tlass apparaît rétrospectivement comme un dommage collatéral de la guerre médiatique que se livrent 3 pétromonarchies contre le Qatar, en ce que la révélation de son lieu d&rsquo;arrestation, les Émirats Arabes Unis, viserait à contrario à désigner Abou Dhabi comme un complice du financement du terrorisme international et à dédouaner en conséquence le Qatar de cette accusation.</p>
<p style="text-align: justify;">Selon Zaman Al Wassel, l&rsquo;homme d&rsquo;affaires syrien a été arrêté en compagnie de son directeur de cabinet, Anas Al Rakouki, le 19 octobre 2017, à la suite d&rsquo;un mandat d&rsquo;Interpol, sur requête de la France.</p>
<p style="text-align: justify;">L&rsquo;arrestation, confirmée au Zaman Al Wassel par un opposition syrien Maher Charaf Eddine a été effectuée par le service de la sécurité préventive de Charjah. Elle a eu lieu sur le territoire de cet émirat situé à une centaine de km de la capitale de la Fédération, Abou Dhabi.</p>
<p style="text-align: justify;">Officiellement son interpellation a été présentée comme étant liée à des problèmes concernant son passeport syrien à des questions financières: Lafarge Syrie, dont Firas Tlass était membre de son conseil d&rsquo;administration, lui versait près de 100.000 dollars par mois en vue d&rsquo;assurer la protection du site et de ses employés, dont l&rsquo;homme d&rsquo;affaires syrien en reversait le quart, soit 20.000 dollars, au groupement terroriste Daech.</p>
<p style="text-align: justify;">Le dernier post édité par Firas Tlass sur sa page Facebook est daté du 15 octobre 2017, soit quatre jours avant son arrestation.</p>
<p style="text-align: justify;">Zaman Al Wassel assure avoir adressé un questionnaire à M. Frédéric Jolibois, mais le président exécutif de Lafarge Syrie lui a rétorqué sur un ton lapidaire que «la firme ne réagissait pas aux supputations, qu&rsquo;elle souscrivait aux résolutions des Nations Unies concernant la Syrie».</p>
<p style="text-align: justify;">Puis se ravisant, le responsable français a assuré son interlocuteur que «la sécurité constituait la préoccupation prioritaire de la firme»: «Pour cette raison, nous avons suspendu toutes nos transactions en Syrie depuis 2014, date à laquelle le site de Jalabiyah a été évacué», a t-il conclu.</p>
<p style="text-align: justify;">Situé à 160 km au Nord d&rsquo;Alep, dans le secteur d&rsquo;Ain Arab, la fermeture du site a été assortie d&rsquo;une interdiction faites aux employés de se rendre sur leurs lieux de travail.</p>
<h4>Le Quai d&rsquo;Orsay pointé du doigt</h4>
<p style="text-align: justify;">Le scandale de la cimenterie Lafarge-Syrie a conduit à la démission son PDG Eric Olsen, à l&rsquo;automne 2016, mais l&rsquo;onde de choc a atteint le Quai d&rsquo;Orsay notamment Laurent Fabuis, à l&rsquo;époque ministre des Affaires étrangères, ainsi qu&rsquo;Eric Chevallier, ancien ambassadeur de France en Syrie, un des rares diplomates occidentaux assidus aux réceptions données à Damas par Rami Makhlouf, le cousin du président Bachar Al Assad, avant de se muer en gauleiter français de l&rsquo;opposition off shore syrienne.</p>
<p style="text-align: justify;">Selon des informations concordantes recueillies auprès des milieux progressistes arabes de Beyrouth et dans les milieux de l&rsquo;opposition démocratique syrienne en Europe, le nom d&rsquo;un deuxième diplomate français est cité dans cette affaire, celui de Bruno Delaye, proche collaborateur de Laurent Fabuis au Quai d&rsquo;Orsay sur les affaires arabes, qui pourrait faire l&rsquo;objet d&rsquo;une audition par la justice française. Son nom avait d&rsquo;ailleurs été mentionné dans une précédente affaire ayant trait à des indélicatesses dans sa gestion financière du temps de son mandat en tant qu&rsquo;ambassadeur de France en Espagne.</p>
<p style="text-align: justify;"><strong>Cf à ce propos «La face cachée du Quai d&rsquo;Orsay &#8211; Enquête sur un ministère à la dérive», Vincent Jauvert, Robert Laffont. Pour aller plus loin sur cette affaire, ainsi que le droit de réponse de Bruno Delaye à Vincent Jauvert.</strong></p>
<ul>
<li><a href="http://www.leparisien.fr/espace-premium/actu/-14-04-2016-5712669.php" target="_blank" rel="noopener">http://www.leparisien.fr/espace-premium/actu/-14-04-2016-5712669.php</a></li>
</ul>
<p><strong>Sur Laurent Fabius :</strong></p>
<ul>
<li><a href="http://www.madaniya.info/2016/02/10/5762/">http://www.madaniya.info/2016/02/10/5762/</a></li>
</ul>
<p style="text-align: justify;">L&rsquo;argumentaire français pour justifier la poursuite des activités de Lafarge en Syrie, même dans les zones sous contrôle des groupements terroristes, relevait de la casuistique, une discipline où la science politique française excelle: L&#8217;embargo concerne le régime syrien et non la Syrie. Tout ce qui concerne le régime est prohibé, le reste ne l&rsquo;est pas, avait on fait valoir à l&rsquo;époque.</p>
<h4>La version d&rsquo; Almayadeen.net «Firas Tlass, Roi du Sucre»</h4>
<p style="text-align: justify;">Firas Tlass, désigné en Syrie sous le sobriquet de «Roi du sucre», représentait la Syrie au sein du conseil d&rsquo;administration de Lafarge Syrie.</p>
<p style="text-align: justify;">Il avait été choisi à ce poste par le président Bachar Al Assad en personne, en raison des liens d&rsquo;amitié liant les familles Assad et Tlass, deux familles baasistes, dont l&rsquo;un Moustapha Tlass était le ministre de la défense du père le président Hafez Al Assad.</p>
<p style="text-align: justify;">Lafarge représente la plus gros investissement français en Syrie. Cet investissement, décidé en 2010, marquait la reprise des relations économiques entre la France et la Syrie, après une brouille de cinq ans consécutive à l&rsquo;assassinat de l&rsquo;ancien premier ministre Rafic Hariri, ami du président français Jacques Chirac.</p>
<p style="text-align: justify;">Né de la fusion de deux sociétés en 2015, Lafarge-Holcim s&rsquo;est hissé au premier rang des cimenteries dans le Monde, avec un parc de 2.500 unités de production à travers le Monde repartis dans 90 pays. Il produit 387 millions de tonnes de ciment par an et dégage un chiffre d&rsquo;affaires de 32 milliards de dollars par an.</p>
<p style="text-align: justify;">Outre, la rançon mensuelle qu&rsquo;il versait aux groupements terroristes via Firas Tlass, Lafarge Syrie a versé des rançons pour la libération de ses otages de confession alaouite; une somme qui s&rsquo;élève à plusieurs millions de livres syriennes.</p>
<p style="text-align: justify;">La désignation de Firas Tlass au poste de représentant de la Syrie au CA de Lafarge Syrie s&rsquo;est faite en accord avec le milliardaire égyptien Naguib Sawiris et de son frères Malek, propriétaire d&rsquo;ORASCOM, un holding égyptien comprenant quatre subdivisions: Orascom Telecom, Holding Orascom Construction Industries, Orascom Hotels and Development, Orascom Technology.</p>
<p style="text-align: justify;">L&rsquo;édification de Lafarge Syrie a donné lieu à une opérations d&rsquo;échanges de participations puis à la fusion d&rsquo;ORASCOM et Lafarge. La quote part que détenait Firas Tlass dans Orascom lui a donné doit à siéger au Conseil d&rsquo;Administration de Lafarge Syrie.</p>
<p style="text-align: justify;">Le gouvernement syrien a dessaisi Firas Tlass de son droit de siéger dans les instances de la firme par application d&rsquo;un jugement émis par le tribunal chargé de la répression du terrorisme. Une disposition apparue à de bon nombre d&rsquo;observateurs comme une mesure de représailles du pouvoir baasiste à l&rsquo;encontre d&rsquo;un des anciens privilégiés du régime.</p>
<h4>L&rsquo;organigramme de Lafarge Syrie en cause, selon la liste établie par Zaman Al Wassel.</h4>
<p style="text-align: justify;">Lafarge Syrie a été dirigée successivement par Bruno Pescheux (2010-2014) et Fréderic Jolibois, entourés des collaborateurs suivants:</p>
<ul>
<li style="text-align: justify;">Mahmouh Al Khaled (nationalité syrienne): Directeur général de la compagnie, Directeur des achats par délégation, auparavant directeur de l&rsquo;usine de Homs de la compagnie de cimenterie de Syrie.</li>
<li style="text-align: justify;">Jacob Waermess (nationalité norvégienne): Risk Manager, en fait selon le site arabe, un homme des services de sécurité. En poste jusqu&rsquo;en 2013, il était chargé officiellement «de donner des conseils» dans le domaine de la sécurité tant pour la protection du site que des employés. Il était assisté d&rsquo;un autre «sécuritaire», un jordanien connu sous son seul prénom Ahmad.</li>
<li style="text-align: justify;">Mazen Cheikh Awad (nationalité syrienne):Titulaire d&rsquo;une habilitation pour les affaires juridiques, il était basé à Yaafour, périphérie de Damas.</li>
<li style="text-align: justify;">Ahmad J: Agent de liaison entre les groupements djihadistes et la firme, les certificats de garanties de paiement étaient établies en son nom.</li>
</ul>
<h4>Le contenu de la messagerie électronique</h4>
<p style="text-align: justify;">Dans un message en date du 13 juillet 2014, Mahmoud Al Khaled met en garde Bruno Pescheux contre l&rsquo;accroissement des achats de pétrole auprès d&rsquo; «organisations non gouvernementales» échappant au pouvoir central, en mettant en garde contre des mesures de représailles du gouvernement syrien.</p>
<p style="text-align: justify;">En date du 9 septembre 2014, Ahmad J, l&rsquo;homme des recouvrements, a adressé un message comminatoire à Fréderic Jolibois, réclamant «le règlement d’arriérés de l&rsquo;ordre de 7,6 millions de dollars pour le compte de Daech», lui enjoignant d&rsquo;«honorer ses engagements afin que les relations entre les deux parties ne se détériorent pas».</p>
<p style="text-align: justify;">Zaman Al Wassel assure «selon les informations en notre possession, les rapports entre les divers groupements armés et Lafarge se déroulaient en pleine connaissance et instructions françaises, en pleine connaissance de cause de la maison mère. Une réunion quotidienne se tenait sous la responsabilité du Senior Risk Manager en vue de faire le point des risques encourus par le site en Syrie. Un rapport dont une copie était adressée au siège central du Holding».</p>
<p style="text-align: justify;">Zaman Al Wassel annonce, dans un deuxième volet, des révélations sur la manœuvre menée par Daech pour s&#8217;emparer sur l&rsquo;unité de production du HIDRAZIN. Miscible à l&rsquo;eau en toutes proportions, ce produit sensible est utilisable comme carburant des moteurs de fusée.</p>
<h4>La dissidence tonitruante de Firas face à la retenue de son cadet Manaf.</h4>
<p style="text-align: justify;">Firas Tall, auparavant chargé de l&rsquo;équipement des cinq cent mille hommes de l&rsquo;armée syrienne, a décidé d&rsquo;entrer en dissidence en apprenant la présence de son nom sur la liste noire de boycott des personnalités syriennes que l&rsquo;Union Européenne s&rsquo;apprêtait à promulguer.</p>
<p style="text-align: justify;">Répondant à l&rsquo;appel, non de sa conscience mais de son portefeuille, cet enfant chéri du régime entra en dissidence, finançant depuis le Golfe des opposants au régime, prenant sous son aile nullement protectrice mais corrosive, Michel Kilo, une des figures de proue de l&rsquo;opposition démocratique syrienne, dont il carbonisera le légendaire parcours politique en assurant sa jonction avec le Prince Bandar Ben Sultan, l&rsquo;hyper alcoolisé prince des ténèbres du djihadisme terroriste planétaire.</p>
<p style="text-align: justify;"><strong>A propos de Firas Tlass et de son compagnonnage avec Michel Kilo et Bandar Ben Sultan. </strong></p>
<ul>
<li><a href="http://www.renenaba.com/l-honneur-perdu-de-michel-kilo-phare-eteint-de-la-revolution-syrienne/" target="_blank" rel="noopener">http://www.renenaba.com/l-honneur-perdu-de-michel-kilo-phare-eteint-de-la-revolution-syrienne/</a></li>
</ul>
<p style="text-align: justify;">Un comportement aux antipodes de la discrétion de son cadet, le Général Manaf Tlass, ancien chef de la garde présidentielle syrienne et camarade d&rsquo;enfance du président Bachar Al Assad.</p>
<p style="text-align: justify;">En désaccord sur la conduite de la guerre, refusant de bombarder la ville de Douma en représailles à des attaques de type terroriste, en ce que la cité abritait de nombreux civils, Manaf a été exfiltré de Syrie, via Beyrouth. Son arrivée à Paris a été saluée par la diplomatie française comme un coup fatal asséné au régime syrien.</p>
<p style="text-align: justify;">Mais contre toute attente, Manaf a refusé honneur et protection, -l&rsquo;appartement de prestige mis à sa disposition par le pouvoir socialiste et sa protection rapprochée-, se contentant d&rsquo;un modeste deux pièces propriété de sa famille, dans le centre de Paris.</p>
<p style="text-align: justify;">Pis, convié en Turquie à la base américaine d&rsquo;Incerlick pour se voir proposer le commandement de l&rsquo;Armée Syrienne Libre (ASL), le militaire syrien asséna à ses interlocuteurs français et américains, consternés, un cours de déontologie militaire. Selon des indications recueillies auprès d&rsquo;un interlocuteur fiable de l&rsquo;ancien officier syrien, celui-ci a fait valoir aux Occidentaux que «la doctrine militaire de l&rsquo;armée arabe syrienne prohibait tout tir hostile à l&rsquo;égard de frères d&rsquo;armes», soulignant qu&rsquo;il était le moins gradé de tous ses camarades de promotion de l&rsquo;académie militaire syrienne, ayant constamment refusé des promotions de complaisance du fait de la position de son père en tant que ministre de la Défense de Syrie.</p>
<p style="text-align: justify;">Manaf Tlass a observé depuis lors une stricte obligation de réserve se refusant à toute attaque frontale ou menée hostile contre le régime baasiste, dont sa famille en a été un des piliers sunnites.</p>
<h4>L&rsquo;arrestation de Firas Tlass, un coup de semonce à l&rsquo;opposition off shore syrienne pétro monarchique</h4>
<p style="text-align: justify;">Survenant après les poursuites lancées en France contre le général Rifaat Al Assad, l&rsquo;oncle paternel du président syrien, l&rsquo;arrestation de Firas Tlass est apparue à bon nombre d&rsquo;observateurs arabes comme un coup de semonce à l&rsquo;opposition off shore syrienne. Elle pourrait constituer l&rsquo;indice d&rsquo;un timide recentrage de la politique française en direction du Moyen orient, amorcée par le nouveau président français Emmanuel Macron, en affirmant publiquement, au grand désappointement du clan des atlantistes et de leur porte serviettes islamophilistes, une vérité d&rsquo;évidence que «Ce n&rsquo;est la Syrie qui combat la France».</p>
<p style="text-align: justify;">Flamboyante au début de la guerre de Syrie, l&rsquo;opposition syrienne pétro-monarchique apparaît en pleine débandade.</p>
<p style="text-align: justify;">Premier à battre sa coulpe, Michel Kilo a admis au printemps 2017 que l&rsquo;Arabie saoudite n&rsquo;était nullement intéressée par la promotion de la démocratie, mais par la destruction de la Syrie. Dans une déclaration faite récemment à ANA PRESS, Michel Kilo ira plus loin considérant que «99 pour cent des rebelles armées sont des escrocs». Un acte de repentir tardif, mais révélateur de la supercherie de la mystification représentée par la fable du «printemps arabe».</p>
<p style="text-align: justify;"><strong>A propos de Robert Ford et Bandar Ben Sultan, les cerbères de l&rsquo;opposition off shore syrienne.</strong></p>
<ul>
<li><a href="http://www.renenaba.com/syrie-clap-de-fin-pour-robert-ford-et-bandar-ben-sultan/" target="_blank" rel="noopener">http://www.renenaba.com/syrie-clap-de-fin-pour-robert-ford-et-bandar-ben-sultan/</a></li>
</ul>
<p style="text-align: justify;">Puis ce fut au tour d&rsquo;un autre ancien prisonnier politique, Georges Sabra, discrédité par son alliance avec les forces obscurantistes arabes, dans un geste qui trahit son égarement moral, quêtera abri en Turquie. Dans un geste qui trahit son égarement moral, il réclamera sa nationalité, se revendiquant ainsi, dans l&rsquo;ordre subliminal, solidaire d&rsquo;un pays qui fut le bourreau de sa patrie d&rsquo;origine, la Syrie, depuis Alexandrette jusqu&rsquo;à nos jours.</p>
<p style="text-align: justify;">Ce fut enfin Riad Hijad, «un homme de taille pour l&rsquo;opposition syrienne», selon l&rsquo;expression d&rsquo;un lauréat de la presse française (Prix Joseph Kessel 2017, Grand Prix des Lectrices d&rsquo;Elle 2013), qui a néanmoins déserté le champ de bataille pour se mettre au vert aux États Unis. Un bouffon du roi, dégonflé telle une baudruche.</p>
<p><strong>Ci joint le portait de Riad Hijad, chouchou du journal Libération</strong></p>
<ul>
<li><a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/">http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/</a></li>
</ul>
<p><strong>A propos de l&rsquo;hécatombe de la guerre de Syrie</strong></p>
<ul>
<li><a href="http://www.madaniya.info/2017/01/02/l-hecatombe-de-guerre-de-syrie-six-ans-apres-declenchement/">http://www.madaniya.info/2017/01/02/l-hecatombe-de-guerre-de-syrie-six-ans-apres-declenchement/</a></li>
<li><a href="http://www.madaniya.info/2017/01/06/les-islamophilistes-francais-idiots-utiles-du-terrorisme-islamiste">http://www.madaniya.info/2017/01/06/les-islamophilistes-francais-idiots-utiles-du-terrorisme-islamiste</a></li>
</ul>
<h4>La profession de foi du site Zaman Al Wassel.</h4>
<p style="text-align: justify;">Dans sa profession de foi, le Rédacteur du site Zaman Al Wassel rend hommage au Qatar pour sa contribution à cette enquête qui a permis de «découvrir des dizaines de cellules dormantes à travers le monde, et, ce faisant, d&rsquo;alerter l&rsquo;opinion et de mettre en garde contre le danger fondamentaliste».</p>
<p style="text-align: justify;">«Le soutien du Qatar ne s&rsquo;est pas réduit à pister les placements financiers des combattants de l’État Islamique, mais à la recension de millions de documents sur ce groupement qui a terrorisé la planète. Le site s&#8217;emploie d&rsquo;ailleurs à la recension de cette masse documentaire en vue de son édition sous forme d&rsquo;un ouvrage.</p>
<p style="text-align: justify;">Le site indique en outre avoir réussi à reconstituer un document intitulé «La Liste Assad», des documents officiels syriens contenant la liste de 1,7 millions de personnes de 150 pays, dont 7.000 ressortissants du Golfe, recherchés par les services syriens, dont 5.749 Saoudiens, 180 Émiratis, 133 Bahreinis.</p>
<p style="text-align: justify;">Ce plaidoyer Pro Domo parait destiné à dédouaner le Qatar de l&rsquo;accusation de suppôt de terrorisme qui pèse sur la principauté depuis la crise qui oppose la principauté aux trois pétromonarchies voisines du Golfe (Arabie saoudite, Bahreïn, Émirats Arabes Unis), un exercice dont Firas Tlass en a été la victime collatérale dans un classique jeu de billard à trois bande pour le plus grand bénéfice de la transparence financière et de la moralisation de la vie publique internationale.</p>
<p><strong>Pour le lecteur arabophone, ci joint le lien</strong></p>
<ul>
<li><a href="https://www.zamanalwsl.net/news/article/79330/" target="_blank" rel="noopener">https://www.zamanalwsl.net/news/article/79330/</a></li>
</ul>
<h3>DOCUMENT (23 pages &#8211; 10.5 Mo)</h3>
<div class="su-document su-responsive-media-yes"><iframe src="//docs.google.com/viewer?embedded=true&url=http://www.madaniya.info/wp-content/uploads/2017/10/france-syrie-lafarge.pdf" width="640" height="480" class="su-document"></iframe></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" data-text="France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis" data-via="madaniyainfo" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>		  			  </div>
			  
  	</article>
    	    	  	  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	        <div class="headline"><h2>2 Responses</h2> <a href="#respond">Leave a Reply</a></div>
			<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-13413">
	<div id="comment-13413" class="comment-inner">
  	<figure class="vcard">
    	<img alt='' src='http://0.gravatar.com/avatar/62c4aeb6b252d6c52d7994572566ca4d?s=72&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62c4aeb6b252d6c52d7994572566ca4d?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />    </figure>
    
    <div class="commentmeta">
        <strong>ANTAKI</strong>
        <br>
        <span class="authorname">
            Oct 29, 2017 - 07:42                      </span>
        
    </div>
    <div class="comment-text">
                <p>QUE du beau monde , que tous ces traitres responsables directement ou indirectement dans la mort de centaines de milliers de personnes et de la destruction de leur pays , leurs familles , leurs compatriotes , AILLENT AU DIABLE , respect pour MANAF</p>
        <a rel='nofollow' class='comment-reply-link' href='http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/?replytocom=13413#respond' onclick='return addComment.moveForm( "comment-13413", "13413", "respond", "8550" )' aria-label='Répondre à ANTAKI'><i class="icon-mail-reply"></i> Reply</a>    </div>
        
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-13417">
	<div id="comment-13417" class="comment-inner">
  	<figure class="vcard">
    	<img alt='' src='http://2.gravatar.com/avatar/579d171212f8b63914105ec25e1f1683?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/579d171212f8b63914105ec25e1f1683?s=144&amp;d=mm&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />    </figure>
    
    <div class="commentmeta">
        <strong>Tareq Radmag</strong>
        <br>
        <span class="authorname">
            Oct 29, 2017 - 10:53                      </span>
        
    </div>
    <div class="comment-text">
                <p>Bonjour Rene<br />
Toujours premier sur les scoops et les infos que les Medias mainstream ne publieront pas ou alors dans plusieurs semaines ou mois </p>
<p> Les lâchages et les retournements de veste commencent a apparaître au grand jour </p>
<p>Mais c&rsquo;est toujours les auxiliaires et subalternes qui sont envoyés à la guillotine les premiers </p>
<p>Qu&rsquo;Interpol arrête ce traître  à son pays sous fifre de la France aux émirats pour enfoncer le clou et la réputation du Qatar soutien des terroristes va encore .</p>
<p>Mais que la France commence par arrêter ses propres citoyens directeurs de Lafarge, ses fonctionnaires su quai d&rsquo;Orsay, qu&rsquo;elle ouvre une enquête publique contre l&rsquo;ancien chef du quai Fafa pour Lafarge et Pour sa célèbre phrase Annosra fait du bon travail en Syrie<br />
Ce qui constitue de la propagande et un soutien flagrant du terrorisme  motif pour lequel plusieurs jeunes sont arrêtés </p>
<p>Cordialement<br />
TM.</p>
        <a rel='nofollow' class='comment-reply-link' href='http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/?replytocom=13417#respond' onclick='return addComment.moveForm( "comment-13417", "13417", "respond", "8550" )' aria-label='Répondre à Tareq Radmag'><i class="icon-mail-reply"></i> Reply</a>    </div>
        
	</div>
</li><!-- #comment-## -->
			</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.madaniya.info/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<div class="g-recaptcha" data-sitekey="6LczRRQUAAAAAHHd1rFjxeFCCcgW_GsvBZbwAqFS" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='8550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00f1446351" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="socialcounter-2" class="widget cf widget_socialcounter"><h6>Abonnez-vous !</h6>			<div class="row">
				<div class="four mobile-one columns">
					<div class="icon-holder"><a target="_blank" href="https://www.facebook.com/madaniyainfo" class="facebook"><i class="fa fa-facebook"></i></a></div>
					<p>
						<span>288</span>
						Fans					</p>
				</div>
				<div class="four mobile-two columns">
					<div class="icon-holder"><a target="_blank" href="http://twitter.com/madaniyainfo" class="twitter"><i class="fa fa-twitter"></i></a></div>
					<p>
						<span>298</span>
						Followers					</p>
				</div>
				<div class="four mobile-one columns">
					<div class="icon-holder"><a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=madaniya&loc=fr_FR" class="rss"><i class="fa fa-rss"></i></a></div>
					<p>
						<span>999+</span>
						Subscribers					</p>
				</div>
			</div>
		</div><div id="newsletterwidget-13" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><div class="tnp tnp-widget"><form method="post" action="http://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div><div id="recent-comments-3" class="widget cf widget_recent_comments"><h6>Commentaires Récents</h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tareq Radmag</span> dans <a href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/#comment-13417">France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis</a></li><li class="recentcomments"><span class="comment-author-link">ANTAKI</span> dans <a href="http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/#comment-13413">France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://reseauinternational.net/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/' rel='external nofollow' class='url'>France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis | Réseau International</a></span> dans <a href="http://www.madaniya.info/2017/01/06/les-islamophilistes-francais-idiots-utiles-du-terrorisme-islamiste/#comment-13412">Les islamophilistes français, idiots utiles du terrorisme islamiste</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://reseauinternational.net/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/' rel='external nofollow' class='url'>France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis | Réseau International</a></span> dans <a href="http://www.madaniya.info/2016/02/10/5762/#comment-13411">Laurent Fabius: De la pôle position à la voiture balai, une incarnation caricaturale de la diplomatie française</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.madaniya.info/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/' rel='external nofollow' class='url'>France / Syrie / Lafarge : Arrestation de Firas Tlass aux Émirats Arabes Unis - Madaniya</a></span> dans <a href="http://www.madaniya.info/2016/04/01/syrie-riad-hijab-bouffon-roi/#comment-13400">Syrie : Riad Hijab, un bouffon du roi</a></li></ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="three columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>Madaniya</h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1054"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1053"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5049"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1251"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="http://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-8487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8487"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
			    	<div id="nav_menu-7" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-5817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5817"><a href="http://www.madaniya.info/auteur/ahmed-bensaada/">Ahmed Bensaada</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a href="http://www.madaniya.info/auteur/ahmed.manai/">Ahmed Manai</a></li>
<li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2521"><a href="http://www.madaniya.info/auteur/anne-marie.lizin/">Anne Marie Lizin</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3199"><a href="http://www.madaniya.info/auteur/aziz.krichen/">Aziz Krichen</a></li>
<li id="menu-item-6403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6403"><a href="http://www.madaniya.info/auteur/bruno-guigue/">Bruno Guigue</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5858"><a href="http://www.madaniya.info/auteur/cherif-abdedaim/">Cherif Abdedaim</a></li>
<li id="menu-item-5863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5863"><a href="http://www.madaniya.info/auteur/gabriel-peries/">Gabriel Périès</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="http://www.madaniya.info/auteur/haytham.manna/">Haytham Manna</a></li>
<li id="menu-item-4300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4300"><a href="http://www.madaniya.info/auteur/jean-francois-fechino/">Jean-François Fechino</a></li>
<li id="menu-item-5857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5857"><a href="http://www.madaniya.info/auteur/jaafar-al-bakli/">Jaafar Al Bakli</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5864"><a href="http://www.madaniya.info/auteur/jacques-le-bohec/">Jacques Le Bohec</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
				    <div id="nav_menu-6" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-03-container"><ul id="menu-footer-03" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5872"><a href="http://www.madaniya.info/auteur/jacques-soncin/">Jacques Soncin</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5873"><a href="http://www.madaniya.info/auteur/koro.traore/">Koro Traoré</a></li>
<li id="menu-item-5874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5874"><a href="http://www.madaniya.info/auteur/la-redaction/">La Rédaction</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5875"><a href="http://www.madaniya.info/auteur/laura-marie.barre/">Laura Marie Barre</a></li>
<li id="menu-item-5876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5876"><a href="http://www.madaniya.info/auteur/najate-zouggari/">Najate Zouggari</a></li>
<li id="menu-item-5877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5877"><a href="http://www.madaniya.info/auteur/rene.naba/">René Naba</a></li>
<li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5878"><a href="http://www.madaniya.info/auteur/roger.nabaa/">Roger Naba&rsquo;a</a></li>
<li id="menu-item-5879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5879"><a href="http://www.madaniya.info/auteur/salif-mandela.djire/">Salif Mandela Djiré</a></li>
<li id="menu-item-5979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5979"><a href="http://www.madaniya.info/auteur/sihanouk-youssef-dibbo/">Sihanouk Youssef Dibbo</a></li>
<li id="menu-item-5880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5880"><a href="http://www.madaniya.info/auteur/tarek.mami/">Tarek Mami</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5881"><a href="http://www.madaniya.info/auteur/tigrane.yegavian">Tigrane Yegavian</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
				    <div id="newsletterwidget-2" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><div class="tnp tnp-widget"><form method="post" action="http://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© madaniya.info - Tous droits réservés. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-bottom" class="menu"><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1079"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.madaniya.info\/2017\/10\/28\/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis\/":8550};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/28/france-syrie-lafarge-arrestation-de-firas-tlass-aux-emirats-arabes-unis/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.madaniya.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='su-media-shortcodes-css'  href='http://www.madaniya.info/wp-content/plugins/shortcodes-ultimate/assets/css/media-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.madaniya.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.madaniya.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4075'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4075'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Cette adresse email n'est pas valide.","name_error":"Merci de v\u00e9rifier votre saisie.","surname_error":"Merci de v\u00e9rifier votre saisie.","profile_error":"","privacy_error":"Vous devez accepter les conditions g\u00e9n\u00e9rales du sites"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-list ul li {
	position: relative;
	list-style-type: none !important;
	display: block !important;
	line-height: 1.6em;
	margin: 0 !important;
	padding: 4px 0 4px 2em !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

</body>
</html>