<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<title>Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) - Madaniya</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.madaniya.info/wp-content/uploads/2014/08/favicon.png">
		
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) - Madaniya" />
<meta property="og:description" content="Note de la Rédaction www.madaniya.info publie un dossier spécial en trois volets intitulé «Liban-Mémoires de guerre», réalisé par René Naba directeur du site, qui a assuré une adaptation condensée, en version française, de l&rsquo;ouvrage d&rsquo;un diplomate américain James R. Stocker intitulé: «Spheres of intervention: US foreign policy and the collapse of Lebanon 1967-1976», James R. &hellip;" />
<meta property="og:url" content="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" />
<meta property="og:site_name" content="Madaniya" />
<meta property="article:publisher" content="https://www.facebook.com/madaniyainfo" />
<meta property="article:tag" content="Accords de Taef" />
<meta property="article:tag" content="alliance tripartite" />
<meta property="article:tag" content="Assaad Abou Khalil" />
<meta property="article:tag" content="Camille Chamoun" />
<meta property="article:tag" content="Dean Brown" />
<meta property="article:tag" content="Emile Lahoud" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="James Stocker" />
<meta property="article:tag" content="Johnny Abdo" />
<meta property="article:tag" content="Lucien Dahdah" />
<meta property="article:tag" content="Michel El Khoury" />
<meta property="article:tag" content="Raymond Edde" />
<meta property="article:tag" content="Roi Hussein de Jordanie" />
<meta property="article:section" content="Décryptage" />
<meta property="article:published_time" content="2018-04-05T09:00:05+02:00" />
<meta property="article:modified_time" content="2018-04-02T11:34:00+02:00" />
<meta property="og:updated_time" content="2018-04-02T11:34:00+02:00" />
<meta property="og:image" content="http://www.madaniya.info/wp-content/uploads/2018/04/liban.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Note de la Rédaction www.madaniya.info publie un dossier spécial en trois volets intitulé «Liban-Mémoires de guerre», réalisé par René Naba directeur du site, qui a assuré une adaptation condensée, en version française, de l&rsquo;ouvrage d&rsquo;un diplomate américain James R. Stocker intitulé: «Spheres of intervention: US foreign policy and the collapse of Lebanon 1967-1976», James R. [&hellip;]" />
<meta name="twitter:title" content="Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) - Madaniya" />
<meta name="twitter:site" content="@madaniyainfo" />
<meta name="twitter:image" content="http://www.madaniya.info/wp-content/uploads/2018/04/liban.jpg" />
<meta name="twitter:creator" content="@renenaba" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.madaniya.info\/","sameAs":["https:\/\/www.facebook.com\/madaniyainfo","https:\/\/twitter.com\/madaniyainfo"],"@id":"#organization","name":"Madaniya","logo":"http:\/\/www.madaniya.info\/wp-content\/uploads\/2014\/08\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux" href="http://www.madaniya.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Flux des commentaires" href="http://www.madaniya.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madaniya &raquo; Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) Flux des commentaires" href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/feed/" />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/css/share/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='http://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/css/counter/font-awesome/font-awesome.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/css/counter/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.madaniya.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.madaniya.info/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.madaniya.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.madaniya.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.madaniya.info/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.4.0\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Open+Sans|Roboto:400,300,500,700,900,100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/wp-disable/js/css-lazy-load.min.js?ver=4.9.4'></script>
<link rel="alternate" type="application/json+oembed" href="http://www.madaniya.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madaniya.info%2F2018%2F04%2F05%2Fliban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.madaniya.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madaniya.info%2F2018%2F04%2F05%2Fliban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-53022012-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
		</head>
<body class="post-template-default single single-post postid-8920 single-format-standard " data-url="http://www.madaniya.info">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-top" class="sf-menu"><li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-7205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/madaniyainfo" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://twitter.com/madaniyainfo" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1075"><a href="http://www.madaniya.info/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5047"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7205"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
			<br><time>avril 06, 2018</time>		</div>
		<div class="four columns logo">
											
				<a href="http://www.madaniya.info" ><img src="http://www.madaniya.info/wp-content/uploads/2014/08/madaniya-logo.png" class="logoimg" alt="Madaniya" /></a>
									</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.madaniya.info/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://www.madaniya.info/actualites/" data-color="#cd1414" title="View all posts filed under Actualités">Actualités</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/actualites/edito/"  title="View all posts filed under Edito">Edito</a></li><li><a  href="http://www.madaniya.info/actualites/news/"  title="View all posts filed under News">News</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/12/08/jerusalem-symbole-de-notre-dignite-demeurera-la-capitale-eternelle-de-la-palestine/" title="Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/12/al-aqsa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/12/08/jerusalem-symbole-de-notre-dignite-demeurera-la-capitale-eternelle-de-la-palestine/" rel="bookmark" title="Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine." class="postlink">Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/12/08/">Déc 8, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/12/08/jerusalem-symbole-de-notre-dignite-demeurera-la-capitale-eternelle-de-la-palestine/#comments" class="postcommentcount"  title="Comment on Jérusalem, symbole de notre dignité, demeurera la capitale éternelle de la Palestine."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/" title="La rémission par le sang de civils innocents"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/11/peaceforparis-jeanjullien-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/" rel="bookmark" title="La rémission par le sang de civils innocents" class="postlink">La rémission par le sang de civils innocents</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/11/18/">Nov 18, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/11/18/la-remission-par-le-sang-de-civils-innocents/#comments" class="postcommentcount"  title="Comment on La rémission par le sang de civils innocents"><i class="fa fa-comment-o"></i> 16</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/" title="Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/04/loi-rensignement-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/" rel="bookmark" title="Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France" class="postlink">Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/04/01/">Avr 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/04/01/loi-sur-le-renseignement-une-sorte-detat-d-urgence-permanent-en-france/#respond" class="postcommentcount"  title="Comment on Loi sur le renseignement, une sorte d&rsquo;état d&rsquo;urgence permanent en France"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/" title="France / Syrie : Le bal des hypocrites"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/02/syrie-parlementaire-france-damas-agence-sana-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/" rel="bookmark" title="France / Syrie : Le bal des hypocrites" class="postlink">France / Syrie : Le bal des hypocrites</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/02/26/">Fév 26, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/02/26/france-syrie-le-bal-des-hypocrites/#comments" class="postcommentcount"  title="Comment on France / Syrie : Le bal des hypocrites"><i class="fa fa-comment-o"></i> 10</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/actualites/edito/" class="gotocategory" title="Edito">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/03/10/france-algerie-crimes-coloniaux-numerique-benjamin-stora/" title="France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/03/macron-alger-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/03/10/france-algerie-crimes-coloniaux-numerique-benjamin-stora/" rel="bookmark" title="France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora" class="postlink">France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/03/10/">Mar 10, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/03/10/france-algerie-crimes-coloniaux-numerique-benjamin-stora/#comments" class="postcommentcount"  title="Comment on France-Algérie: Les crimes coloniaux, le numérique et Benjamin Stora"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/03/05/algerie-les-cranes-de-l-amnesie/" title="Algérie: les crânes de l&rsquo;amnésie"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/03/cranes-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/03/05/algerie-les-cranes-de-l-amnesie/" rel="bookmark" title="Algérie: les crânes de l&rsquo;amnésie" class="postlink">Algérie: les crânes de l&rsquo;amnésie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/03/05/">Mar 5, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/03/05/algerie-les-cranes-de-l-amnesie/#comments" class="postcommentcount"  title="Comment on Algérie: les crânes de l&rsquo;amnésie"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/03/01/geneve-l-ong-une-industrie-florissante/" title="Genève : L&rsquo;ONG une industrie florissante"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/02/UN_Geneva_Human_Rights_and_Alliance_of_Civilizations_Room-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/03/01/geneve-l-ong-une-industrie-florissante/" rel="bookmark" title="Genève : L&rsquo;ONG une industrie florissante" class="postlink">Genève : L&rsquo;ONG une industrie florissante</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/03/01/">Mar 1, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/03/01/geneve-l-ong-une-industrie-florissante/#respond" class="postcommentcount"  title="Comment on Genève : L&rsquo;ONG une industrie florissante"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/02/19/fouad-siniora-le-gouverneur-de-lombre-du-clan-saoudo-americain-au-liban/" title="Fouad Siniora: Le gouverneur de l&rsquo;ombre du clan saoudo américain au Liban"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/02/fouad-siniora-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/02/19/fouad-siniora-le-gouverneur-de-lombre-du-clan-saoudo-americain-au-liban/" rel="bookmark" title="Fouad Siniora: Le gouverneur de l&rsquo;ombre du clan saoudo américain au Liban" class="postlink">Fouad Siniora: Le gouverneur de l&rsquo;ombre du clan saoudo américain au Liban</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/02/19/">Fév 19, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/02/19/fouad-siniora-le-gouverneur-de-lombre-du-clan-saoudo-americain-au-liban/#comments" class="postcommentcount"  title="Comment on Fouad Siniora: Le gouverneur de l&rsquo;ombre du clan saoudo américain au Liban"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/actualites/news/" class="gotocategory" title="News">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/decryptage/" data-color="#887767" title="View all posts filed under Décryptage">Décryptage</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/decryptage/focus/"  title="View all posts filed under Focus">Focus</a></li><li><a  href="http://www.madaniya.info/decryptage/rapport/"  title="View all posts filed under Rapport">Rapport</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" title="Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/04/liban-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" rel="bookmark" title="Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)" class="postlink">Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/04/05/">Avr 5, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/#respond" class="postcommentcount"  title="Comment on Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/02/22/les-neoconservateurs-ces-reseaux-de-lombre/" title="Les Néoconservateurs : ces réseaux de l&rsquo;ombre"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/02/juliette-grange-neocons-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/02/22/les-neoconservateurs-ces-reseaux-de-lombre/" rel="bookmark" title="Les Néoconservateurs : ces réseaux de l&rsquo;ombre" class="postlink">Les Néoconservateurs : ces réseaux de l&rsquo;ombre</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/02/22/">Fév 22, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/02/22/les-neoconservateurs-ces-reseaux-de-lombre/#comments" class="postcommentcount"  title="Comment on Les Néoconservateurs : ces réseaux de l&rsquo;ombre"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/02/07/le-groupe-dallah-al-baraka-le-fer-de-lance-du-proselytisme-saoudien/" title="Europe/Islam/Djihad : Le groupe Dallah Al Baraka, le fer de lance du prosélytisme saoudien."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/01/riyal-saoudien-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/02/07/le-groupe-dallah-al-baraka-le-fer-de-lance-du-proselytisme-saoudien/" rel="bookmark" title="Europe/Islam/Djihad : Le groupe Dallah Al Baraka, le fer de lance du prosélytisme saoudien." class="postlink">Europe/Islam/Djihad : Le groupe Dallah Al Baraka, le fer de lance du prosélytisme saoudien.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/02/07/">Fév 7, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/02/07/le-groupe-dallah-al-baraka-le-fer-de-lance-du-proselytisme-saoudien/#comments" class="postcommentcount"  title="Comment on Europe/Islam/Djihad : Le groupe Dallah Al Baraka, le fer de lance du prosélytisme saoudien."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/02/02/europe-islam-djihad-pour-une-poignee-de-petrodollars-l-europe-a-vendu-son-ame-1-2/" title="Europe/Islam/Djihad : Pour une poignée de pétrodollars, l&rsquo;Europe a vendu son âme  1/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/02/the-independent-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/02/02/europe-islam-djihad-pour-une-poignee-de-petrodollars-l-europe-a-vendu-son-ame-1-2/" rel="bookmark" title="Europe/Islam/Djihad : Pour une poignée de pétrodollars, l&rsquo;Europe a vendu son âme  1/2" class="postlink">Europe/Islam/Djihad : Pour une poignée de pétrodollars, l&rsquo;Europe a vendu son âme  1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/02/02/">Fév 2, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/02/02/europe-islam-djihad-pour-une-poignee-de-petrodollars-l-europe-a-vendu-son-ame-1-2/#comments" class="postcommentcount"  title="Comment on Europe/Islam/Djihad : Pour une poignée de pétrodollars, l&rsquo;Europe a vendu son âme  1/2"><i class="fa fa-comment-o"></i> 6</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/decryptage/focus/" class="gotocategory" title="Focus">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/11/20/qatar-le-livre-noir-4-4-la-strategie-du-lobby-du-qatar-dans-les-medias-arabes-et-occidentaux/" title="Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/11/azmi-bishara-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/11/20/qatar-le-livre-noir-4-4-la-strategie-du-lobby-du-qatar-dans-les-medias-arabes-et-occidentaux/" rel="bookmark" title="Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux." class="postlink">Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/11/20/">Nov 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/11/20/qatar-le-livre-noir-4-4-la-strategie-du-lobby-du-qatar-dans-les-medias-arabes-et-occidentaux/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 4/4. La stratégie du lobby du Qatar dans les médias arabes et occidentaux."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/11/15/qatar-le-livre-noir-3-4-la-cellule-de-doha-vecteur-dinfluence-du-qatar-au-sein-du-courant-salafiste/" title="Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&rsquo;influence du Qatar au sein du courant salafiste."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/11/abdullah-al-muhaysini-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/11/15/qatar-le-livre-noir-3-4-la-cellule-de-doha-vecteur-dinfluence-du-qatar-au-sein-du-courant-salafiste/" rel="bookmark" title="Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&rsquo;influence du Qatar au sein du courant salafiste." class="postlink">Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&rsquo;influence du Qatar au sein du courant salafiste.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/11/15/">Nov 15, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/11/15/qatar-le-livre-noir-3-4-la-cellule-de-doha-vecteur-dinfluence-du-qatar-au-sein-du-courant-salafiste/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 3/4. La Cellule de Doha, vecteur d&rsquo;influence du Qatar au sein du courant salafiste."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/11/09/qatar-le-livre-noir-2-4-les-freres-musulmans-un-mauvais-choix-sur-un-mauvais-pari/" title="Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/11/Qaradawi-Khanfar-Maudaudi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/11/09/qatar-le-livre-noir-2-4-les-freres-musulmans-un-mauvais-choix-sur-un-mauvais-pari/" rel="bookmark" title="Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari." class="postlink">Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/11/09/">Nov 9, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/11/09/qatar-le-livre-noir-2-4-les-freres-musulmans-un-mauvais-choix-sur-un-mauvais-pari/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 2/4. Les Frères Musulmans, un mauvais choix sur un mauvais pari."><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/11/05/qatar-le-livre-noir-1-4/" title="Qatar, Le Livre Noir 1/4"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/11/qatar-livre-noir-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/11/05/qatar-le-livre-noir-1-4/" rel="bookmark" title="Qatar, Le Livre Noir 1/4" class="postlink">Qatar, Le Livre Noir 1/4</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/11/05/">Nov 5, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/11/05/qatar-le-livre-noir-1-4/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir 1/4"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/decryptage/rapport/" class="gotocategory" title="Rapport">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/diplomatie/" data-color="#204c73" title="View all posts filed under Diplomatie">Diplomatie</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/diplomatie/geopolitique/"  title="View all posts filed under Géopolitique">Géopolitique</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" title="L&rsquo;ONU gangrenée par la censure"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/06/onu-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/" rel="bookmark" title="L&rsquo;ONU gangrenée par la censure" class="postlink">L&rsquo;ONU gangrenée par la censure</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/28/">Juin 28, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/28/l-onu-gangrenee-par-la-censure/#comments" class="postcommentcount"  title="Comment on L&rsquo;ONU gangrenée par la censure"><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/04/tulsi-gabbard-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/" rel="bookmark" title="Syrie: La surprenante offre de Donald Trump à Bachar Al Assad" class="postlink">Syrie: La surprenante offre de Donald Trump à Bachar Al Assad</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/04/03/">Avr 3, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/04/03/syrie-la-surprenante-offre-de-donald-trump-a-bachar-al-assad/#comments" class="postcommentcount"  title="Comment on Syrie: La surprenante offre de Donald Trump à Bachar Al Assad"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/" title="France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/02/kais-ezzerelli-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/" rel="bookmark" title="France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie" class="postlink">France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/25/">Fév 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/25/france-syrie-2-2-cent-ans-d-ingerence-diplomatique-francaise-en-syrie/#comments" class="postcommentcount"  title="Comment on France-Syrie 2/2 : Cent ans d&rsquo;ingérence diplomatique française en Syrie"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/" title="France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/02/chess-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/" rel="bookmark" title="France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2" class="postlink">France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/20/">Fév 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/20/france-syrie-cent-ans-d-ingerence-diplomatique-francaise-en-syrie-1-2/#comments" class="postcommentcount"  title="Comment on France-Syrie : Cent ans d&rsquo;ingérence diplomatique française en Syrie 1/2"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/diplomatie/geopolitique/" class="gotocategory" title="Géopolitique">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/droits-de-l-homme/" data-color="#dd9933" title="View all posts filed under Droits de l&#039;Homme">Droits de l&#039;Homme</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/droits-de-l-homme/analyse/"  title="View all posts filed under Analyse">Analyse</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" title="Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/12/saddam-hussein-hole-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/" rel="bookmark" title="Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison" class="postlink">Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/16/">Déc 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/16/irak-l-ombre-de-saddam-hussein-pese-sur-l-irak-dix-ans-apres-sa-pendaison-1-4/#respond" class="postcommentcount"  title="Comment on Irak: L&rsquo;ombre de Saddam Hussein pèse sur l&rsquo;Irak dix ans après sa pendaison"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" title="Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/selahattin-demirtas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/" rel="bookmark" title="Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue" class="postlink">Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/04/">Nov 4, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/04/selahattin-demirtas-figure-de-proue-de-lopposition-de-gauche-democratique-turque-garde-a-vue/#respond" class="postcommentcount"  title="Comment on Selahattin Demirtas, figure de proue de l&rsquo;opposition de la gauche démocratique turque, en garde à vue"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" title="Le Hit Parade de l&rsquo;esclavage moderne"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/10/esclavage-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/" rel="bookmark" title="Le Hit Parade de l&rsquo;esclavage moderne" class="postlink">Le Hit Parade de l&rsquo;esclavage moderne</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/10/27/">Oct 27, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/10/27/hit-parade-de-l-esclavage-moderne/#respond" class="postcommentcount"  title="Comment on Le Hit Parade de l&rsquo;esclavage moderne"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/erdogan-davutoglu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/" rel="bookmark" title="Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme" class="postlink">Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/28/">Avr 28, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/28/turquie-genocide-temoignage-de-dogan-ozguden-lors-de-journee-genocides-negationnisme/#respond" class="postcommentcount"  title="Comment on Turquie-génocide: Témoignage de Dogan Özgüden lors de la journée sur les génocides et le négationnisme"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/droits-de-l-homme/analyse/" class="gotocategory" title="Analyse">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/international/" data-color="#25ba97" title="View all posts filed under International">International</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/international/afrique/"  title="View all posts filed under Afrique">Afrique</a></li><li><a  href="http://www.madaniya.info/international/amerique-du-nord/"  title="View all posts filed under Amérique du Nord">Amérique du Nord</a></li><li><a  href="http://www.madaniya.info/international/amerique-latine/"  title="View all posts filed under Amérique latine">Amérique latine</a></li><li><a  href="http://www.madaniya.info/international/asie/"  title="View all posts filed under Asie">Asie</a></li><li><a  href="http://www.madaniya.info/international/europe/"  title="View all posts filed under Europe">Europe</a></li><li><a  href="http://www.madaniya.info/international/golfe-persique/"  title="View all posts filed under Golfe persique">Golfe persique</a></li><li><a  href="http://www.madaniya.info/international/monde-arabe/"  title="View all posts filed under Monde arabe">Monde arabe</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/" title="Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/justice-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/" rel="bookmark" title="Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales" class="postlink">Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/26/">Sep 26, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/26/franc-cfa-plainte-de-juristes-africains-contre-france-devant-juridictions-internationales/#respond" class="postcommentcount"  title="Comment on Franc CFA: Plainte de juristes africains contre la France devant les juridictions internationales"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" title="Mali : Révision constitutionnelle"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/10/relais-bougouni-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/" rel="bookmark" title="Mali : Révision constitutionnelle" class="postlink">Mali : Révision constitutionnelle</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/03/">Juil 3, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/03/mali-revision-constitutionnelle/#respond" class="postcommentcount"  title="Comment on Mali : Révision constitutionnelle"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/02/melenchon-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/" rel="bookmark" title="France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?" class="postlink">France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/02/17/">Fév 17, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/02/17/france-presidentielles-jean-luc-melenchon-le-candidat-de-la-societe-civile-africaine/#comments" class="postcommentcount"  title="Comment on France-présidentielles : Jean Luc Mélenchon, le candidat de la société civile africaine ?"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" title="La diaspora malienne en France : Passerelle ou otage ?"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/01/foyer-malien-idf-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/" rel="bookmark" title="La diaspora malienne en France : Passerelle ou otage ?" class="postlink">La diaspora malienne en France : Passerelle ou otage ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/01/17/">Jan 17, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/01/17/diaspora-malienne-en-france-passerelle-ou-otage/#respond" class="postcommentcount"  title="Comment on La diaspora malienne en France : Passerelle ou otage ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/afrique/" class="gotocategory" title="Afrique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" title="L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/trump-nra-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/" rel="bookmark" title="L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain" class="postlink">L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/14/l-election-de-trump-doigt-d-honneur-mythe-americain/#respond" class="postcommentcount"  title="Comment on L&rsquo;élection de Trump, un doigt d&rsquo;honneur au mythe américain"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/06/hillary-bibi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/21/">Juin 21, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/21/etats-unis-presidentielles-hillary-clinton-decryptage-3-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 3/3"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/06/bloomberg-soros-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/" rel="bookmark" title="États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3" class="postlink">États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/16/">Juin 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/16/etats-unis-presidentielles-hillary-clinton-decryptage-2-3/#comments" class="postcommentcount"  title="Comment on États-Unis-Présidentielles: Hillary Clinton &#8211; Décryptage 2/3"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/" title="États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/06/hillary-clinton-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/" rel="bookmark" title="États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3" class="postlink">États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/06/10/">Juin 10, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/06/10/etats-unis-presidentielles-hillary-clinton-decryptage-1-3/#comments" class="postcommentcount"  title="Comment on États-Unis/Présidentielles: Hillary Clinton &#8211; Décryptage 1/3"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/amerique-du-nord/" class="gotocategory" title="Amérique du Nord">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/09/henry-kissinger-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/" rel="bookmark" title="Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »" class="postlink">Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/09/11/">Sep 11, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/09/11/le-plan-condor-en-amerique-du-sud-ou-le-processus-de-fabrication-de-l-ennemi-interieur/#respond" class="postcommentcount"  title="Comment on Le Plan Condor en Amérique du Sud ou le processus de fabrication de « l&rsquo;ennemi intérieur »"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/09/hispaniland-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/" rel="bookmark" title="Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial" class="postlink">Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/09/01/">Sep 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/09/01/hispaniland-un-role-galvanisateur-dans-la-dynamique-contestataire-de-l-ordre-mondial/#comments" class="postcommentcount"  title="Comment on Hispaniland, un rôle galvanisateur dans la dynamique contestataire de l’ordre mondial"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" title="La gauche européenne vue depuis l’Amérique Latine"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/06/gauche-latine-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/" rel="bookmark" title="La gauche européenne vue depuis l’Amérique Latine" class="postlink">La gauche européenne vue depuis l’Amérique Latine</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/06/30/">Juin 30, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/06/30/la-gauche-europeenne-vue-depuis-l-amerique-latine/#respond" class="postcommentcount"  title="Comment on La gauche européenne vue depuis l’Amérique Latine"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/amerique-latine/" class="gotocategory" title="Amérique latine">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/08/enfant-inde-holi-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-1-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 1/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/08/middle-east-from-iss-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/" rel="bookmark" title="Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2" class="postlink">Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/09/01/">Sep 1, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/09/01/defi-narendra-modi-xxie-siecle-inde-2-2/#respond" class="postcommentcount"  title="Comment on Le défi de Narendra Modi : Le XXIe siècle, le siècle de l&rsquo;Inde ? 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/asie/" class="gotocategory" title="Asie">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" title="La Syrie comme levier électoraliste"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/12/hollande-poutin-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/" rel="bookmark" title="La Syrie comme levier électoraliste" class="postlink">La Syrie comme levier électoraliste</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/12/05/">Déc 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/12/05/la-syrie-comme-levier-electoraliste/#respond" class="postcommentcount"  title="Comment on La Syrie comme levier électoraliste"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" title="Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/11/pewresearch-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/" rel="bookmark" title="Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030" class="postlink">Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/11/24/">Nov 24, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/11/24/islam-europe-la-population-en-forte-augmentation-a-l-horizon-2030/#comments" class="postcommentcount"  title="Comment on Islam-Europe : La population en forte augmentation à l’horizon de l&rsquo;an 2030"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/europe/" class="gotocategory" title="Europe">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" title="Salmane-Israël 2/3 : Moujtahed acte III"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/03/asharq-al-awsat-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/" rel="bookmark" title="Salmane-Israël 2/3 : Moujtahed acte III" class="postlink">Salmane-Israël 2/3 : Moujtahed acte III</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/08/">Mar 8, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/08/salmane-israel-2-3-moujtahed-acte-3/#comments" class="postcommentcount"  title="Comment on Salmane-Israël 2/3 : Moujtahed acte III"><i class="fa fa-comment-o"></i> 10</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" title="Le message subliminal de l&rsquo;Iran au Monde arabo-musulman"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/07/iran-nuclear-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/" rel="bookmark" title="Le message subliminal de l&rsquo;Iran au Monde arabo-musulman" class="postlink">Le message subliminal de l&rsquo;Iran au Monde arabo-musulman</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/07/12/">Juil 12, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/07/12/le-message-subliminal-de-l-iran-au-monde-arabo-musulman/#comments" class="postcommentcount"  title="Comment on Le message subliminal de l&rsquo;Iran au Monde arabo-musulman"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/golfe-persique/" class="gotocategory" title="Golfe persique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/02/28/syrie-enjeux-jacents-de-bataille-dal-ghouta/" title="Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/02/ghouta-damas-golan-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/02/28/syrie-enjeux-jacents-de-bataille-dal-ghouta/" rel="bookmark" title="Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta" class="postlink">Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/02/28/">Fév 28, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/02/28/syrie-enjeux-jacents-de-bataille-dal-ghouta/#comments" class="postcommentcount"  title="Comment on Syrie: Les enjeux sous-jacents de la bataille d’Al Ghouta"><i class="fa fa-comment-o"></i> 13</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/02/12/monde-arabe-generation-perdue-de-violence/" title="Monde arabe : Une « génération perdue » du fait de la violence"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/02/no-future-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/02/12/monde-arabe-generation-perdue-de-violence/" rel="bookmark" title="Monde arabe : Une « génération perdue » du fait de la violence" class="postlink">Monde arabe : Une « génération perdue » du fait de la violence</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/02/12/">Fév 12, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/02/12/monde-arabe-generation-perdue-de-violence/#comments" class="postcommentcount"  title="Comment on Monde arabe : Une « génération perdue » du fait de la violence"><i class="fa fa-comment-o"></i> 3</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" title="L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/05/zeitoun-kajjo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/" rel="bookmark" title="L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes" class="postlink">L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/05/02/">Mai 2, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/05/02/l-adoubement-des-dirigeants-de-l-opposition-off-shore-syrienne-par-israel-un-blanchissement-de-leurs-turpitudes/#comments" class="postcommentcount"  title="Comment on L&rsquo;adoubement des dirigeants de l&rsquo;opposition off shore syrienne par Israël : un blanchissement de leurs turpitudes"><i class="fa fa-comment-o"></i> 11</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/" title="Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/syrie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/" rel="bookmark" title="Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep" class="postlink">Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/14/">Nov 14, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/14/syrie-recomposition-politique-syrie-perspective-de-l-assaut-d-alep/#comments" class="postcommentcount"  title="Comment on Recomposition politique en Syrie dans la perspective de l&rsquo;assaut d&rsquo;Alep"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/international/monde-arabe/" class="gotocategory" title="Monde arabe">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/medias/" data-color="#ccc61c" title="View all posts filed under Médias">Médias</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/medias/interview/"  title="View all posts filed under Interview">Interview</a></li><li><a  href="http://www.madaniya.info/medias/presse-arabe/"  title="View all posts filed under Presse arabe">Presse arabe</a></li><li><a  href="http://www.madaniya.info/medias/presse-francaise/"  title="View all posts filed under Presse française">Presse française</a></li><li><a  href="http://www.madaniya.info/medias/presse-internationale/"  title="View all posts filed under Presse internationale">Presse internationale</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" title="Donald Trump et l&rsquo;Afrique"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/01/souleymane-bachir-diagne-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/" rel="bookmark" title="Donald Trump et l&rsquo;Afrique" class="postlink">Donald Trump et l&rsquo;Afrique</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/01/30/">Jan 30, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/01/30/donald-trump-et-l-afrique/#respond" class="postcommentcount"  title="Comment on Donald Trump et l&rsquo;Afrique"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" title="Des rapports entre les socialistes français et l&rsquo;Islam"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/02/france-islam-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/" rel="bookmark" title="Des rapports entre les socialistes français et l&rsquo;Islam" class="postlink">Des rapports entre les socialistes français et l&rsquo;Islam</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/12/">Fév 12, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/12/des-rapports-entre-les-socialistes-francais-et-l-islam/#comments" class="postcommentcount"  title="Comment on Des rapports entre les socialistes français et l&rsquo;Islam"><i class="fa fa-comment-o"></i> 6</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" title="Egypte : des observateurs au chevet d’une démocratie naissante."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/11/egypte-vote-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/" rel="bookmark" title="Egypte : des observateurs au chevet d’une démocratie naissante." class="postlink">Egypte : des observateurs au chevet d’une démocratie naissante.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/12/01/">Déc 1, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/12/01/egypte-des-observateurs-au-chevet-d-une-democratie-naissante/#respond" class="postcommentcount"  title="Comment on Egypte : des observateurs au chevet d’une démocratie naissante."><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" title="Le Yémen sous le feu de la « pax saoudia »"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/04/golias-itw-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/" rel="bookmark" title="Le Yémen sous le feu de la « pax saoudia »" class="postlink">Le Yémen sous le feu de la « pax saoudia »</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/04/03/">Avr 3, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/04/03/le-yemen-sous-le-feu-de-la-pax-saoudia/#respond" class="postcommentcount"  title="Comment on Le Yémen sous le feu de la « pax saoudia »"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/interview/" class="gotocategory" title="Interview">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" title="Al Jazeera: la fin d&rsquo;une légende"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/03/al-jazeera-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/" rel="bookmark" title="Al Jazeera: la fin d&rsquo;une légende" class="postlink">Al Jazeera: la fin d&rsquo;une légende</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/29/">Mar 29, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/29/al-jazeera-la-fin-d-une-legende/#comments" class="postcommentcount"  title="Comment on Al Jazeera: la fin d&rsquo;une légende"><i class="fa fa-comment-o"></i> 6</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" title="Algérie: les prédateurs de la presse"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/01/presse-algerie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/" rel="bookmark" title="Algérie: les prédateurs de la presse" class="postlink">Algérie: les prédateurs de la presse</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/01/20/">Jan 20, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/01/20/algerie-les-predateurs-de-la-presse/#respond" class="postcommentcount"  title="Comment on Algérie: les prédateurs de la presse"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/" title="Remue méninges en Arabie saoudite 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/01/adnane-al-arour-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/" rel="bookmark" title="Remue méninges en Arabie saoudite 2/2" class="postlink">Remue méninges en Arabie saoudite 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2015/01/14/">Jan 14, 2015</a></li><li>&bull; <a href="http://www.madaniya.info/2015/01/14/remue-meninges-en-arabie-saoudite-2-2/#respond" class="postcommentcount"  title="Comment on Remue méninges en Arabie saoudite 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/" title="Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/11/moncef-marzouki-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/" rel="bookmark" title="Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu." class="postlink">Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2014/11/17/">Nov 17, 2014</a></li><li>&bull; <a href="http://www.madaniya.info/2014/11/17/tunisie-presidentielles-moncef-marzouki-tel-que-j-ai-connu/#comments" class="postcommentcount"  title="Comment on Tunisie-présidentielles : Moncef Marzouki tel que j&rsquo;ai connu."><i class="fa fa-comment-o"></i> 5</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-arabe/" class="gotocategory" title="Presse arabe">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/" title="De l&rsquo;ingérence humanitaire et de ses dérives"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/naba-ingerence-humanitaire-derives-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/" rel="bookmark" title="De l&rsquo;ingérence humanitaire et de ses dérives" class="postlink">De l&rsquo;ingérence humanitaire et de ses dérives</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/05/">Oct 5, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/05/de-l-ingerence-humanitaire-de-derives/#comments" class="postcommentcount"  title="Comment on De l&rsquo;ingérence humanitaire et de ses dérives"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/11/medias-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/" rel="bookmark" title="Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen" class="postlink">Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/11/18/">Nov 18, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/11/18/syrie-media-stephane-grimaldi-charlie-a-paris-charlot-a-caen/#comments" class="postcommentcount"  title="Comment on Syrie-Média : Stéphane Grimaldi: Charlie à Paris, Charlot à Caen"><i class="fa fa-comment-o"></i> 8</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" title="Syrie: Le mensonge, la nausée et les sanctions"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/fabius-kerry-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/" rel="bookmark" title="Syrie: Le mensonge, la nausée et les sanctions" class="postlink">Syrie: Le mensonge, la nausée et les sanctions</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/08/">Avr 8, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/08/syrie-mensonge-nausee-sanctions/#comments" class="postcommentcount"  title="Comment on Syrie: Le mensonge, la nausée et les sanctions"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/" title="L&rsquo;«œil borgne sur la Syrie», nombril du Monde"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/oeil-syrie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/" rel="bookmark" title="L&rsquo;«œil borgne sur la Syrie», nombril du Monde" class="postlink">L&rsquo;«œil borgne sur la Syrie», nombril du Monde</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/05/">Avr 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/05/l-oeil-borgne-sur-la-syrie-nombril-du-monde/#comments" class="postcommentcount"  title="Comment on L&rsquo;«œil borgne sur la Syrie», nombril du Monde"><i class="fa fa-comment-o"></i> 11</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-francaise/" class="gotocategory" title="Presse française">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/11/24/qatar-livre-noir-integrale/" title="Qatar, Le Livre Noir : L&rsquo;intégrale"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/11/qatar-livre-noir-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/11/24/qatar-livre-noir-integrale/" rel="bookmark" title="Qatar, Le Livre Noir : L&rsquo;intégrale" class="postlink">Qatar, Le Livre Noir : L&rsquo;intégrale</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/11/24/">Nov 24, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/11/24/qatar-livre-noir-integrale/#comments" class="postcommentcount"  title="Comment on Qatar, Le Livre Noir : L&rsquo;intégrale"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" title="Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/04/politico-kennedy-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/" rel="bookmark" title="Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico" class="postlink">Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/04/05/">Avr 5, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/#comments" class="postcommentcount"  title="Comment on Extraits de l&rsquo;article de Robert F. Kennedy. Jr à la revue Politico"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2016/03/cia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/" rel="bookmark" title="CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»" class="postlink">CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/03/16/">Mar 16, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/03/16/cia-arabie-saoudite-nom-de-code-timber-sycomore/#respond" class="postcommentcount"  title="Comment on CIA &#8211; Arabie saoudite : Nom de code «Timber Sycomore»"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2014/11/seymour-hersh-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/" rel="bookmark" title="La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2" class="postlink">La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2016/02/19/">Fév 19, 2016</a></li><li>&bull; <a href="http://www.madaniya.info/2016/02/19/la-coordination-secrete-syro-americaine-contre-le-djihadisme-en-syrie-2/#respond" class="postcommentcount"  title="Comment on La coordination secrète syro-américaine contre le djihadisme en Syrie 2/2"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/medias/presse-internationale/" class="gotocategory" title="Presse internationale">View All</a></div></div></div></li><li><a  href="http://www.madaniya.info/societe/" data-color="#ff6a00" title="View all posts filed under Société">Société</a><div class="category-holder"><ul><li><a class="active" href="http://www.madaniya.info/societe/culture/"  title="View all posts filed under Culture">Culture</a></li><li><a  href="http://www.madaniya.info/societe/politique/"  title="View all posts filed under Politique">Politique</a></li><li><a  href="http://www.madaniya.info/societe/portrait/"  title="View all posts filed under Portrait">Portrait</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/03/16/le-traumatisme-psychiatrique-algerien-a-marseille/" title="Le traumatisme psychiatrique algérien à Marseille"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/02/idir-kamar-rive-autre-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/03/16/le-traumatisme-psychiatrique-algerien-a-marseille/" rel="bookmark" title="Le traumatisme psychiatrique algérien à Marseille" class="postlink">Le traumatisme psychiatrique algérien à Marseille</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/03/16/">Mar 16, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/03/16/le-traumatisme-psychiatrique-algerien-a-marseille/#comments" class="postcommentcount"  title="Comment on Le traumatisme psychiatrique algérien à Marseille"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/mozart-in-lodge-vienna-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/" rel="bookmark" title="La Franc-maçonnerie serait-elle malade de ses «Frères» ?" class="postlink">La Franc-maçonnerie serait-elle malade de ses «Frères» ?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/26/">Juil 26, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/26/franc-maconnerie-serait-elle-malade-de-ses-freres/#respond" class="postcommentcount"  title="Comment on La Franc-maçonnerie serait-elle malade de ses «Frères» ?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" title="Le Kebab : véritable roi de Saint-Denis"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/07/grec-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/" rel="bookmark" title="Le Kebab : véritable roi de Saint-Denis" class="postlink">Le Kebab : véritable roi de Saint-Denis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/07/20/">Juil 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/07/20/kebab-veritable-roi-de-saint-denis/#comments" class="postcommentcount"  title="Comment on Le Kebab : véritable roi de Saint-Denis"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/" title="Tribune Libre : De l’Arabité"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2015/09/drapeaux-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/" rel="bookmark" title="Tribune Libre : De l’Arabité" class="postlink">Tribune Libre : De l’Arabité</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/06/30/">Juin 30, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/06/30/tribune-libre-de-l-arabite/#comments" class="postcommentcount"  title="Comment on Tribune Libre : De l’Arabité"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/culture/" class="gotocategory" title="Culture">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/04/02/russie-otan-des-questions-que-lon-ne-pose-plus/" title="Russie-Otan: Des questions que l’on ne pose plus"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/03/skripal-afp-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/04/02/russie-otan-des-questions-que-lon-ne-pose-plus/" rel="bookmark" title="Russie-Otan: Des questions que l’on ne pose plus" class="postlink">Russie-Otan: Des questions que l’on ne pose plus</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/04/02/">Avr 2, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/04/02/russie-otan-des-questions-que-lon-ne-pose-plus/#comments" class="postcommentcount"  title="Comment on Russie-Otan: Des questions que l’on ne pose plus"><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/03/27/afrique-le-dernier-eldorado-ou-le-continent-pille/" title="Afrique, Le dernier eldorado ou le continent pillé"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/03/coltan-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/03/27/afrique-le-dernier-eldorado-ou-le-continent-pille/" rel="bookmark" title="Afrique, Le dernier eldorado ou le continent pillé" class="postlink">Afrique, Le dernier eldorado ou le continent pillé</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/03/27/">Mar 27, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/03/27/afrique-le-dernier-eldorado-ou-le-continent-pille/#respond" class="postcommentcount"  title="Comment on Afrique, Le dernier eldorado ou le continent pillé"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2018/03/22/le-hold-up-americain-sur-le-pactole-irakien-source-dinspiration-pour-son-poulain-saoudien-mohamad-ben-salmane-sur-le-magot-saoudien/" title="Le hold up américain sur le pactole irakien source d&rsquo;inspiration pour son poulain saoudien Mohamad Ben Salmane sur le magot saoudien."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2018/03/dollars-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2018/03/22/le-hold-up-americain-sur-le-pactole-irakien-source-dinspiration-pour-son-poulain-saoudien-mohamad-ben-salmane-sur-le-magot-saoudien/" rel="bookmark" title="Le hold up américain sur le pactole irakien source d&rsquo;inspiration pour son poulain saoudien Mohamad Ben Salmane sur le magot saoudien." class="postlink">Le hold up américain sur le pactole irakien source d&rsquo;inspiration pour son poulain saoudien Mohamad Ben Salmane sur le magot saoudien.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2018/03/22/">Mar 22, 2018</a></li><li>&bull; <a href="http://www.madaniya.info/2018/03/22/le-hold-up-americain-sur-le-pactole-irakien-source-dinspiration-pour-son-poulain-saoudien-mohamad-ben-salmane-sur-le-magot-saoudien/#comments" class="postcommentcount"  title="Comment on Le hold up américain sur le pactole irakien source d&rsquo;inspiration pour son poulain saoudien Mohamad Ben Salmane sur le magot saoudien."><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/25/franc-cfa-imposture-financiere/" title="Le Franc CFA, une imposture financière"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/francs-cfa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/25/franc-cfa-imposture-financiere/" rel="bookmark" title="Le Franc CFA, une imposture financière" class="postlink">Le Franc CFA, une imposture financière</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/25/">Sep 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/25/franc-cfa-imposture-financiere/#comments" class="postcommentcount"  title="Comment on Le Franc CFA, une imposture financière"><i class="fa fa-comment-o"></i> 4</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/politique/" class="gotocategory" title="Politique">View All</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/" title="De l’humble savoir d’un militant proche de Paul Vieille"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/paul-vieille-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/" rel="bookmark" title="De l’humble savoir d’un militant proche de Paul Vieille" class="postlink">De l’humble savoir d’un militant proche de Paul Vieille</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/25/">Oct 25, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/25/de-l-humble-savoir-d-un-militant-proche-de-paul-vieille/#comments" class="postcommentcount"  title="Comment on De l’humble savoir d’un militant proche de Paul Vieille"><i class="fa fa-comment-o"></i> 1</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/" title="Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/09/sadr-mohandis-barzani-110x80.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/" rel="bookmark" title="Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe" class="postlink">Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/10/02/">Oct 2, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/10/02/irak-l-independance-kurdistan-2-eme-israel-flanc-oriental-monde-arabe/#comments" class="postcommentcount"  title="Comment on Irak: L&rsquo;indépendance du Kurdistan, un 2ème Israël sur le flanc oriental du Monde arabe"><i class="fa fa-comment-o"></i> 9</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/" title="Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader"><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/08/emir-abdelkader-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/" rel="bookmark" title="Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader" class="postlink">Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/20/">Sep 20, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/20/temoignage-du-comte-ludwik-tadeuz-bystranowski-sur-abdelkader/#respond" class="postcommentcount"  title="Comment on Témoignage du comte Ludwik Tadeuz Bystranowski sur Abdelkader"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><img width="110" height="80" src="http://www.madaniya.info/wp-content/uploads/2017/08/les-parias-de-damas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/" rel="bookmark" title="Haytham Manna: «Le paria de Damas» ou la rectitude en politique." class="postlink">Haytham Manna: «Le paria de Damas» ou la rectitude en politique.</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://www.madaniya.info/2017/09/01/">Sep 1, 2017</a></li><li>&bull; <a href="http://www.madaniya.info/2017/09/01/haytham-manna-le-paria-de-damas-ou-la-rectitude-en-politique/#comments" class="postcommentcount"  title="Comment on Haytham Manna: «Le paria de Damas» ou la rectitude en politique."><i class="fa fa-comment-o"></i> 2</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://www.madaniya.info/societe/portrait/" class="gotocategory" title="Portrait">View All</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.madaniya.info">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.madaniya.info/decryptage/" title="Décryptage">Décryptage</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.madaniya.info/decryptage/focus/" title="Focus">Focus</a></li><li><i class="fa fa-angle-right"></i> Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-8920 type-post status-publish format-standard has-post-thumbnail hentry category-decryptage category-focus tag-accords-de-taef tag-alliance-tripartite tag-assaad-abou-khalil tag-camille-chamoun tag-dean-brown tag-emile-lahoud tag-featured tag-james-stocker tag-johnny-abdo tag-lucien-dahdah tag-michel-el-khoury tag-raymond-edde tag-roi-hussein-de-jordanie" id="post-8920">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="440" src="http://www.madaniya.info/wp-content/uploads/2018/04/liban-938x440.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.madaniya.info/wp-content/uploads/2018/04/liban.jpg 938w, http://www.madaniya.info/wp-content/uploads/2018/04/liban-768x360.jpg 768w" sizes="(max-width: 938px) 100vw, 938px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.madaniya.info/decryptage/" class="boxed" title="Décryptage" style="background:#887767;">Décryptage</a></aside>
		  	<h1>Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.madaniya.info/auteur/rene-naba/" title="Articles par René Naba" rel="author">René Naba</a></strong></li>
		  		<li>&bull;  &nbsp; avril 5, 2018</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='René Naba' src='http://www.madaniya.info/wp-content/uploads/2014/08/rene-naba-70x70.png' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.madaniya.info/auteur/rene-naba/" title="Articles par René Naba" rel="author">René Naba</a></strong>
		<p>Journaliste-écrivain, ancien responsable du Monde arabo musulman au service diplomatique de l'AFP, puis conseiller du directeur général de RMC Moyen-Orient, responsable de l'information, membre du groupe consultatif de l'Institut Scandinave des Droits de l'Homme et de l'Association d'amitié euro-arabe.
Auteur de "L'Arabie saoudite, un royaume des ténèbres" (Golias), "Du Bougnoule au sauvageon, voyage dans l'imaginaire français" (Harmattan), "Hariri, de père en fils, hommes d'affaires, premiers ministres (Harmattan), "Les révolutions arabes et la malédiction de Camp David" (Bachari), "Média et Démocratie, la captation de l'imaginaire un enjeu du XXIme siècle (Golias).
Depuis 2013, il est membre du groupe consultatif de l'Institut Scandinave des Droits de l'Homme (SIHR), dont le siège est à Genève et de l'Association d'amitié euro-arabe. Depuis 2014, il est consultant à l'Institut International pour la Paix, la Justice et les Droits de l'Homme (IIPJDH) dont le siège est à Genève.
Depuis le 1er septembre 2014, il est Directeur du site Madaniya.</p>
	</div>
	<ul class="meta-list">
				<li><a href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.madaniya.info/tag/accords-de-taef/" class="tag-link">Accords de Taef</a><a href="http://www.madaniya.info/tag/alliance-tripartite/" class="tag-link">alliance tripartite</a><a href="http://www.madaniya.info/tag/assaad-abou-khalil/" class="tag-link">Assaad Abou Khalil</a><a href="http://www.madaniya.info/tag/camille-chamoun/" class="tag-link">Camille Chamoun</a><a href="http://www.madaniya.info/tag/dean-brown/" class="tag-link">Dean Brown</a><a href="http://www.madaniya.info/tag/emile-lahoud/" class="tag-link">Emile Lahoud</a><a href="http://www.madaniya.info/tag/featured/" class="tag-link">Featured</a><a href="http://www.madaniya.info/tag/james-stocker/" class="tag-link">James Stocker</a><a href="http://www.madaniya.info/tag/johnny-abdo/" class="tag-link">Johnny Abdo</a><a href="http://www.madaniya.info/tag/lucien-dahdah/" class="tag-link">Lucien Dahdah</a><a href="http://www.madaniya.info/tag/michel-el-khoury/" class="tag-link">Michel El Khoury</a><a href="http://www.madaniya.info/tag/raymond-edde/" class="tag-link">Raymond Edde</a><a href="http://www.madaniya.info/tag/roi-hussein-de-jordanie/" class="tag-link">Roi Hussein de Jordanie</a>		</div>
		</aside>		  	<blockquote>
<h5 style="text-align: justify;">Note de la Rédaction</h5>
<p style="text-align: justify;">www.madaniya.info publie un dossier spécial en trois volets intitulé «Liban-Mémoires de guerre», réalisé par René Naba directeur du site, qui a assuré une adaptation condensée, en version française, de l&rsquo;ouvrage d&rsquo;un diplomate américain James R. Stocker intitulé: «Spheres of intervention: US foreign policy and the collapse of Lebanon 1967-1976», James R. Stocker, Cornell University Press.</p>
<ul style="text-align: justify;">
<li><a href="http://www.cornellpress.cornell.edu/book/?GCOI=80140100599430" target="_blank" rel="noopener">http://www.cornellpress.cornell.edu/book/?GCOI=80140100599430</a></li>
</ul>
<p style="text-align: justify;">Sommaire</p>
<ul style="text-align: justify;">
<li>Liban-Mémoires de guerre 1/3: Les racines américaines de la guerre civile au Liban (1975 -2000)</li>
<li>Liban-Mémoires de guerre 2/3: Le Pacte national, un mensonge dont la composante musulmane de la population libanaise en a été la victime.</li>
<li>Liban-Mémoires de guerre 3/3: Serge Soghanalian (1929-2011), parfait représentant du monde interlope des marchands de mort</li>
</ul>
<p style="text-align: justify;">avec en Additif</p>
<p style="text-align: justify;"><strong>1- Liban: Le 17 Mai 1983, «A Day Of Infamy», Un jour d&rsquo;infamie, «Yom Al A&rsquo;Ar, Ya Lil A&rsquo;AR».</strong><br />
Papier publié à l&rsquo;occasion du 35 me anniversaire de la conclusion du traité de paix israélo-libanais. Un récit de la face cachée de ce jour d&rsquo;infamie. Un traité abrogé pr la volonté du peuple, rare cas de l’abolition d’un traité international du fait d’un soulèvement populaire.</p>
<p style="text-align: justify;"><strong>2- De l’utilité de certaines rumeurs en temps de guerre</strong><br />
Par Roger Naba’a*</p>
<p style="text-align: justify;">La rumeur est une continuation de la guerre (civile/confessionnelle), par d’autres moyens.</p>
<p style="text-align: justify;">L’auteur, James Stocker a appris l&rsquo;arabe à l&rsquo;Université de Damas. En prévision de la rédaction de son ouvrage, il a effectué un séjour d&rsquo;un an au Liban pour sa documentation.</p>
<p style="text-align: justify;">L&rsquo;auteur se fonde sur les archives du Département d&rsquo;état, du Conseil National de Sécurité, des services de renseignements américains, ainsi que sur les archives des bibliothèques des présidents Lyndon Johnson, Richard Nixon et Gerald Ford, de même que sur les notes personnelles de Joseph Sisco, ancien sous secrétaire d&rsquo;état pour les affaires du Moyen orient.</p>
<p style="text-align: justify;">La version arabe de cet ouvrage a été assurée par l&rsquo;universitaire américain d&rsquo;origine libanaise, Assaad Abou Khalil, animateur du blog <a href="http://angryarab.blogspot.fr/" target="_blank" rel="noopener">http://angryarab.blogspot.fr/</a> par ailleurs contributeur du journal Libanais «Al Akhbar», qui en a assuré la publication des principaux passages dans une série d&rsquo;articles en dix volets.</p>
<p style="text-align: justify;">Le compte rendu de l&rsquo;ouvrage en version anglaise se trouve sur ce lien du même auteur:</p>
<ul>
<li style="text-align: justify;"><a href="http://angryarab.blogspot.fr/2016/09/james-stokers-new-book-on-lebanon-most.html" target="_blank" rel="noopener">http://angryarab.blogspot.fr/2016/09/james-stokers-new-book-on-lebanon-most.html</a></li>
</ul>
<p style="text-align: justify;">Fait significatif: Dans sa relation des faits, l&rsquo;auteur de l&rsquo;ouvrage s&rsquo;abstient de mentionner les interventions israéliennes contre la population libanaise, notamment les raids réguliers de l&rsquo;aviation israélienne et le pilonnage de l&rsquo;artillerie contre les villages du sud Liban, de même qu&rsquo;il s&rsquo;abstient de mentionner l&rsquo;ampleur de la terreur infligée par l&rsquo;armée israélienne à la population civile libanaise.</p>
<p style="text-align: justify;">L&rsquo;adaptation en version française a été réalisée par René Naba, directeur du site www.madaniya.info</p>
<p style="text-align: justify;">Fin de la note de la Rédaction.</p>
</blockquote>
<h4>Les principaux points de cet ouvrage</h4>
<h5>I &#8211; Prélude: L&rsquo;élection du président Camille Chamoun.</h5>
<p style="text-align: justify;">Les États Unis ont «littéralement acheté» l&rsquo;élection du pro-occidental Camille Chamoun à la présidence de la République libanaise (1952-1958), autrement dit soudoyé les députés libanais pour faire triompher leur candidat contre son rival, le dirigeant nationaliste Hamid Frangieh, ancien ministre des Affaires étrangères.</p>
<p style="text-align: justify;">Pourquoi un tel engouement pour le 2eme président de la République libanaise, vraisemblablement parce que Camille Chamoun, grand ami du chah d&rsquo;Iran et des monarchies hachémites pro britanniques d&rsquo;Irak et de Jordanie, était un grand ponte de la franc-maçonnerie arabe, à l&rsquo;instar de bon nombre de dirigeants arabes.</p>
<p style="text-align: justify;"><strong>A propos de Camille Chamoun</strong></p>
<ul>
<li style="text-align: justify;"><a href="http://www.madaniya.info/2016/09/30/franc-maconnerie-dans-le-monde-arabe-et-musulman-2-2/">http://www.madaniya.info/2016/09/30/franc-maconnerie-dans-le-monde-arabe-et-musulman-2-2/</a></li>
</ul>
<p style="text-align: justify;">M. Chamoun a été élu en 1952 à une date où les États Unis, émergeant comme les grands vainqueurs de la II me guerre mondiale, commençaient à se positionner sur l&rsquo;échiquier mondial, en substitution aux deux anciennes puissances coloniales européennes: La Grande Bretagne et la France. Une période marquée au Moyen-Orient par le lancement du Point Four d&rsquo;un programme de coopération entre les États Unis et le Monde arabe, sur le modèle du Plan Marshall pour l&rsquo;Europe; par le coup d&rsquo;état de la CIA contre le premier ministre nationaliste iranien Mohamad Mossadegh (1953), coupable d&rsquo;avoir nationalisé les installations pétrolières iraniennes; enfin la constitution du Pacte de Bagdad (1955), regroupant des pays musulmans sunnites Pakistan et Turquie, autour de la dynastie hachémite d&rsquo;Irak. Ce pacte devait servir de maillon intermédiaire entre l&rsquo;Otan (Europe / États Unis) et l&rsquo;OTASE (Asie du Sud Est).</p>
<p style="text-align: justify;">Camille Chamoun, poulain des Américains par excellence, au même titre que le premier ministre irakien de l&rsquo;époque monarchique, Noury Said, refusera de rompre les relations diplomatiques du Liban avec la France et la Grande Bretagne, en signe de solidarité avec l’Égypte, victime d&rsquo;une agression tripartite à la suite de la nationalisation du Canal de Suez (1956), une agression menée par les deux anciennes puissances coloniales de la zone (France et Grande Bretagne) et leur créature Israël, signe indiscutable d&rsquo;un alignement aveugle aux objectifs atlantistes.</p>
<p style="text-align: justify;">Camille Chamoun achèvera son mandat dans la première guerre civile libanaise. La guerre a éclaté en Mai 1958 avec l&rsquo;assassinat d&rsquo;un journaliste libanais Toufic Al Matni, mettant le feu au poudre, alors que l’Égypte et la Syrie, sous l&rsquo;égide de Gamal Abdel Nasser, auréolé de la nationalisation du Canal de Suez (1956), procédait à l&rsquo;Union des deux Républiques arabes.</p>
<p style="text-align: justify;">Les États Unis débarqueront des troupes au Liban en juillet 1958, parallèlement au parachutage de commandos britanniques en Jordanie, afin de contrebalancer les effets du coup d&rsquo;état anti monarchique en Irak et la proclamation de la République par le général nationaliste Abdel Karim Kassem.</p>
<p style="text-align: justify;">Au delà des grands principes hautement proclamés et régulièrement brandis contre leurs détracteurs, il en ressort que les États Unis n&rsquo;hésitent pas à recourir à la corruption pour s&rsquo;assurer une clientèle docile visant à imposer leur hégémonie.</p>
<h5>II &#8211; A propos de la 2eme guerre civile libanaise (1975-1990)</h5>
<p style="text-align: justify;"><strong>Le leadership maronite, responsable du feu initial.</strong></p>
<p style="text-align: justify;">1- Le leadership maronite est responsable du déclenchement de la guerre. Les États Unis et les principaux dirigeants chrétiens (aussi bien les anciens présidents Camille Chamoun, Charles Hélou et Soleimane Frangieh que Pierre Gemayel (phalangistes) et Raymond Eddé, de même que la hiérarchie militaire chrétienne plaidaient ouvertement en faveur du maintien du système de répartition confessionnelle du pouvoir assurant une prépondérance de la communauté maronite au sein du système politique libanais.</p>
<p style="text-align: justify;">2- L&rsquo;Alliance tripartite des trois principaux dirigeants maronites (Camille Chamoun, Pierre Gemayel, Raymond Eddé), scellée à l&rsquo;occasion des élections législatives de 1968 dans la foulée de la défaite arabe de juin 1967, constituait en fait un pacte de confrontation tant contre l&rsquo;OLP, massivement implantée à Beyrouth après le massacre palestinien du «Septembre Noir» jordanien (1970) que contre la gauche libanaise en vue de museler les forces contestataires à l&rsquo;hégémonie occidentale au Moyen orient. Raymond Eddé, le chef de file ses chrétiens modérés, se dégagera de ce pacte au déclenchement de la guerre civile libanaise en 1975 et ne prendra pas les armes ni contre les Libanais, ni contre les Palestiniens.</p>
<p style="text-align: justify;"><strong>Pour aller plus loin</strong></p>
<ul>
<li style="text-align: justify;"><a href="http://www.renenaba.com/france-liban-a-propos-des-maronites/">http://www.renenaba.com/france-liban-a-propos-des-maronites/</a></li>
<li style="text-align: justify;"><a href="http://www.renenaba.com/raymond-edde-lantithese-dun-chef-de-guerre/">http://www.renenaba.com/raymond-edde-lantithese-dun-chef-de-guerre/</a></li>
</ul>
<h5>III- L&rsquo;Armée libanaise et sa passivité face à Israël.</h5>
<p style="text-align: justify;"><strong>A- Les pourparlers d&rsquo;armistice israélo libanais de Nakoura, un leurre, un «paravent» à une coordination militaire entre les deux pays.</strong></p>
<p style="text-align: justify;">Ces pourparlers, aménagés par l&rsquo;accord d&rsquo;armistice de 1948 signé entre Israël et les pays arabes du champ de bataille, se sont poursuivis au delà du délai raisonnable à ce genre de négociations.</p>
<p style="text-align: justify;">Ces pourparlers servaient en fait de «paravent à une coordination politique entre les deux pays», avec les encouragements des États Unis. Se tenant au poste frontière libanais de Nakoura (sud-Liban), ils n&rsquo;ont jamais bridé Israël dans ses agressions répétées contre le Liban, pas plus à empêcher la violation de l&rsquo;espace aérien libanais par l&rsquo;aviation israélienne, de même que les tirs de saturation de l&rsquo;artillerie israélienne contre les villages du Sud Liban, en vue de forcer à l&rsquo;exode la population de cette zone à majorité chiite et la refouler vers Beyrouth.</p>
<p style="text-align: justify;">Un exode forcé destiné à constituer à Chyah (sud Beyrouth), -la fameuse Dayeh des journalistes occidentaux-, une ceinture de misère autour de la capitale libanaise, à proximité des camps palestiniens de Sabra Chatila, sur la route de l&rsquo;aéroport.</p>
<p style="text-align: justify;">Dans le prolongement de cette connivence, Israël n&rsquo;hésitera pas à instrumentaliser les officiers félons de l&rsquo;armée libanaise (Saad Haddad et Antoine Lahad) pour constituer une armée de supplétifs faisant office de garde frontières de l’État Hébreu, sous le vocable d&rsquo;«Armée du Sud Liban» (ASL), au plus fort de la guerre civile libanaise.</p>
<p style="text-align: justify;"><strong>B- Le comportement singulier des deux anciens commandants en chef de l&rsquo;armée, le général Émile Boustany et son successeur, le général Iskandar Ghanem.</strong></p>
<p style="text-align: justify;">L&rsquo;autonomie du commandement de l&rsquo;armée à l&rsquo;égard du pouvoir politique était telle que lors de la guerre de juin 1967, le commandant en chef (chrétien) de l&rsquo;armée, le général Émile Boustany, refusera d&rsquo;obtempérer aux ordres du premier ministre sunnite Rachid Karamé d&rsquo;engager les hostilités contre Israël par solidarité avec les pays arabes du champ de bataille (Égypte, Syrie).</p>
<p style="text-align: justify;">Le général Emile Boustany passera à la postérité pour sa passivité lors du raid israélien contre la flotte aérienne civile libanaise et l&rsquo;aéroport international de Beyrouth-Khaldé, en décembre 1968, ainsi que dans son implication dans une affaire de rétrocommissions consécutive à l&rsquo;achat de missiles CROTALE à l&rsquo;armée française. En toute impunité.</p>
<p style="text-align: justify;">Terme ultime d&rsquo;une carrière affairiste, le général Boustany boiera néanmoins la coupe jusqu&rsquo;à la lie de ses forfaitures, en représentant le Liban à la signature de l&rsquo;accord palestino libanais du Caire, en novembre 1969, légalisant la présence armée palestinienne au Liban, sous l&rsquo;égide de Nasser, signant par là même sa défaite symbolique face à ses adversaires.</p>
<p style="text-align: justify;">Son successeur, le général Iskandar Ghanem, auparavant commandant miliaire de la place de Beyrouth, s&rsquo;est distingué, lui, par sa désinvolture lors du raid israélien contre le centre de la capitale libanaise, en avril 1973, décapitant certains des principaux dirigeants de l&rsquo;OLP, Abou Youssef An Najjar, ministre de l&rsquo;intérieur de l&rsquo;OLP, Kamal Nasser, porte parole de la centrale, ainsi que Kamal Adwane, responsable de la jeune garde palestinienne.</p>
<p style="text-align: justify;">Le Général Ghanem sera promu commandant en chef de l&rsquo;armée en dépit de sa forfaiture, malgré les demandes répétées du premier ministre de l&rsquo;époque Saéb Salam réclamant sa démission en guise de sanction.</p>
<p style="text-align: justify;"><strong>C- Le commandant Johny Abdo, désigné par les Israéliens pour succéder à Bachir Gemayel: membre du Conseil de Guerre des Forces Libanaises.</strong></p>
<p style="text-align: justify;">La passivité de l&rsquo;armée à l&rsquo;égard des raids successifs israéliens tant contre Beyrouth que contre le sud Liban, sur trente ans, de même que les visées israéliennes sur les fleuves du sud Liban (Litani et Zahrani) ont conduit à l&rsquo;émergence d&rsquo;un corps d&rsquo;auto-défense chiite, se substituant à la vacance du pouvoir d&rsquo;état, pour la protection de la zone frontalière israélo libanaise.</p>
<p style="text-align: justify;">L&rsquo;histoire de l&rsquo;armée libanaise face à Israël n&rsquo;est pas une succession de glorieux faits d&rsquo;armes mais un long récit de connivence et de forfaitures en ce que depuis l&rsquo;indépendance du Liban en 1943, il y a 73 ans, tous les commandants en chef qui se sont succédé à la tête de l&rsquo;armée, &#8211;tous à la notable exception du Général Émile Lahoud&#8211;, ont considéré l’État Hébreu comme le gros bâton avec lequel il importait de mater la contestation populaire libanaise et par la suite la Résistance palestinienne.</p>
<p style="text-align: justify;">Durant la 2eme guerre civile libanaise, le commandement de l&rsquo;armée libanaise disposait de sa propre organisation crypto terroriste «At tanzim», qu&rsquo;elle activait en sous main durant les période de trêve pour relancer les hostilités.</p>
<p style="text-align: justify;">La symbiose entre le haut commandement de l&rsquo;armée et les milices chrétiennes était telle qu&rsquo;un des responsables du 2me bureau libanais (le service des renseignements), le commandant Johnny Abdo, siégeait au Conseil de guerre du Front Libanais, coalition des milices chrétiennes. Homme de l&rsquo;ombre par excellence, Johnny Abdo avait été désigné par les Israéliens pour succéder à Bachir Gemayel, à la suite de l&rsquo;assassinat du chef phalangiste à la veille de sa prise de fonction comme Président de la République, en septembre 1982.</p>
<p style="text-align: justify;">Diplômé des académies militaires anglo saxonnes, contrairement à tous ses prédécesseurs et ses successeurs de formation française, Emile Lahoud Chef d’État-major des Armées (1989-1998), puis Président de la République (1988-2007) sera le théoricien de la «doctrine de la riposte» face aux agressions répétées israéliennes particulièrement contre le sud Liban, initiant une réplique à double détente contre les empiétements de l’État Hébreu, combinant une action conjuguée de l&rsquo;armée en soutien à la guérilla du Hezbollah Libanais.</p>
<p style="text-align: justify;">Aux mépris du Droit International, contrairement à tous les usages internationaux, Émile Lahoud, unique chef d&rsquo;état chrétien du Monde arabe, sera néanmoins mis en quarantaine à l&rsquo;instigation du président français Jacques Chirac à la suite de l&rsquo;assassinat de Rafic Hariri, l&rsquo;ancien premier ministre libanais dont il était le partenaire affairiste et son pensionnaire posthume.</p>
<p style="text-align: justify;"><strong>Pour aller plus loin sur cette séquence</strong></p>
<p style="text-align: justify;">Johnny Abdo le candidat des Israéliens à la succession du chef phalangiste Bachir Gemayel</p>
<ul>
<li style="text-align: justify;"><a href="http://www.al-akhbar.com/node/273130" target="_blank" rel="noopener">http://www.al-akhbar.com/node/273130</a></li>
</ul>
<p style="text-align: justify;">Johnny Abdo l&rsquo;homme de l&rsquo;ombre par excellence</p>
<ul>
<li style="text-align: justify;"><a href="http://www.renenaba.com/wissam-al-hassan-la-dague-du-dispositif-securitaire-saoudien-au-proche-orient/">http://www.renenaba.com/wissam-al-hassan-la-dague-du-dispositif-securitaire-saoudien-au-proche-orient/</a></li>
</ul>
<p style="text-align: justify;">De rebondissements en rebondissements, d&rsquo;escalades en escalades, une telle passivité conduira à la constitution du Hezbollah et à sa redoutable riposte asymétrique balistique, faisant de la formation politico militaire chiite l&rsquo;artisan du retrait israélien du Liban, sans traité de paix, ni négociation, cas unique dans les annales de la guerre contemporaine.</p>
<p style="text-align: justify;"><strong>Sur le Hezbollah</strong></p>
<p style="text-align: justify;">Hassan Nasrallah, premier dirigeant depuis Nasser à avoir su développer une capacité d&rsquo;influence sur l&rsquo;opinion publique israélienne.</p>
<ul>
<li style="text-align: justify;"><a href="http://www.madaniya.info/2016/07/10/hassan-nasrallah-premier-dirigeant-arabe-depuis-nasser-a-avoir-su-developper-une-capacite-d-influence-sur-l-opinion-publique-israelienne/">http://www.madaniya.info/2016/07/10/hassan-nasrallah-premier-dirigeant-arabe-depuis-nasser-a-avoir-su-developper-une-capacite-d-influence-sur-l-opinion-publique-israelienne/</a></li>
</ul>
<p style="text-align: justify;">Le Hezbollah, sentinelle de l&rsquo;indépendance libanaise</p>
<ul>
<li style="text-align: justify;"><a href="http://www.madaniya.info/2016/07/15/hezbollah-hassan-nasallah-la-sentinelles-de-l-independance-libanaise-2-2/">http://www.madaniya.info/2016/07/15/hezbollah-hassan-nasallah-la-sentinelles-de-l-independance-libanaise-2-2/</a></li>
</ul>
<h5>IV- L&rsquo;exode des Chrétiens du Liban, la plus grosse intoxication de la première phase de la guerre.</h5>
<p style="text-align: justify;">L&rsquo;information selon laquelle les Américains envisageaient la déportation des chrétiens libanais hors du Liban constitue un «grand mensonge». La rumeur a été forgée par le leadership chrétien afin de «forcer à la solidarité la population chrétienne du Liban» consternée par l&rsquo;ampleur des dégâts, la tournure des combats et de les conduire à rallier les rangs des milices combattantes.</p>
<p style="text-align: justify;">La rumeur a été amplifiée au moment de la visite de l&rsquo;émissaire américain au Liban Dean Brown, envoyé du président Gerald Ford, «venu précisément réaffirmer l&rsquo;engagement des États Unis à soutenir l&rsquo;effort de guerre des milices chrétiennes» que le leadership maronite voulait impressionner par l&rsquo;importance de l&rsquo;adhésion chrétienne à la cause milicienne.</p>
<p style="text-align: justify;">Les encouragements de Dean Brown ont conduit le leadership maronite à refuser toute concession à leurs adversaires palestino progressistes, prolongeant d&rsquo;autant les hostilités, la destruction du Liban, la souffrance de sa population et l&rsquo;affaiblissement du Liban. Comme quoi les conseillers ne sont jamais les payeurs.</p>
<p style="text-align: justify;">L&rsquo;accord de Taëf (Arabie saoudite), qui mit fin en 1989 à la guerre du Liban, a consacré le déclassement des prérogatives constitutionnelles des Maronites, sanction inéluctable de leur cécité politique et de leur bellicisme à tout crin.</p>
<h5>V- Les États Unis: La transparence pour les autres.</h5>
<p style="text-align: justify;">Les États Unis prônent la transparence pour les autres. Au Liban, ils étaient soucieux de disposer d&rsquo;un canal direct de communication avec le Président de la République en «court-circuitant le ministère des Affaires étrangères afin que ces pourparlers «TOP SECRET» ne soient pas consignés dans les archives du ministère».</p>
<p style="text-align: justify;">Sous Charles Hélou (1964-1970), l&rsquo;émissaire libanais a été Michel El Khoury, fils de l&rsquo;ancien président de la République, dont l&rsquo;activité secrète était camouflée par la fonction de Président du Conseil National du tourisme. M. Michel El Khoury sera gratifié de son rôle souterrain par sa nomination ultérieure au poste de Gouverneur de la Banque du Liban. Sous Soleimane Frangieh (1970-1976), la fonction était dévolue à son gendre Lucien Dahdah.</p>
<h5>VI- La responsabilité directe des États-Unis dans la guerre du Liban.</h5>
<p style="text-align: justify;">Les États-Unis n&rsquo;appréhendait pas la guerre du Liban comme un conflit entre chrétiens et Musulmans, mais bien comme un conflit idéologique entre la droite et la gauche, quand bien même le leadership maronite incitait l&rsquo;administration américaine à intervenir militairement au Liban pour museler la gauche libanaise, au plus fort du flux nassérien (1960-1967), puis la résistance palestinienne.</p>
<p style="text-align: justify;">Deux dirigeants druzes alliés de Camille Chamoun, l’Émir Majid Arslane, ancien ministre de la Défense et le député Fadlallah Talhouq, plaidaient en ce sens auprès de leurs interlocuteurs américains, davantage soucieux, eux, de combattre leur rival électoral Kamal Joumblatt, chef druze du Parti socialiste progressiste (PSP) et futur chef de la coalition palestino progressiste.</p>
<p style="text-align: justify;">Les États Unis ont favorisé l&rsquo;amplification des hostilités comme dérivatif aux pourparlers de paix égypto israéliens, dans la foulée de la guerre d&rsquo;Octobre 1973, afin d&#8217;embourber la Syrie au Liban et de fixer l&rsquo;OLP dans cette guerre infractionnelle.</p>
<p style="text-align: justify;">A ce titre l&rsquo;administration américaine a facilité le transfert des armes via la Jordanie et Israël. L&rsquo;aide militaire américaine n&rsquo;était pas tant destinée à renforcer l&rsquo;armée libanaise mais de la doter des moyens de lutte contre les organisations palestiniennes et les mouvements de la gauche libanaise. De les «frapper», dans l&rsquo;intérêt de la sécurité d&rsquo;Israël.</p>
<p style="text-align: justify;">Sous le mandat du président Charles Hélou, l&rsquo;aide économique américaine était, elle aussi, conditionnée par l&rsquo;engagement du pouvoir libanais à durcir la répression contre les forces progressistes libanaises.</p>
<p style="text-align: justify;"><strong>Pour aller plus loin sur Beyrouth et sa fonction traumatique à l&rsquo;encontre des Israéliens</strong></p>
<ul>
<li style="text-align: justify;"><a href="http://www.madaniya.info/2015/04/13/liban-beyrouth-le-vietnam-d-israel/">http://www.madaniya.info/2015/04/13/liban-beyrouth-le-vietnam-d-israel/</a></li>
</ul>
<p style="text-align: justify;">Et sa fonction critique à l&rsquo;égard des Arabes</p>
<ul>
<li style="text-align: justify;"><a href="http://www.renenaba.com/beyrouth-ouest-le-dernier-carre-de-la-contestation-arabe/">http://www.renenaba.com/beyrouth-ouest-le-dernier-carre-de-la-contestation-arabe/</a></li>
</ul>
<h5>VII -La relation Syrie/ États-Unis</h5>
<p style="text-align: justify;">La relation de la Syrie avec les États Unis lors de la présence syrienne au Liban (1976-2005) était infiniment plus étroite que la relation entre la Syrie et l&rsquo;URSS. Damas se plaignait auprès de Washington des contraintes imposées par Moscou au Liban, visant à ménager ses alliés du camp palestino progressiste. Mais le président Hafez al Assad s&rsquo;est abstenu d&rsquo;opérer un changement d&rsquo;alliance comme cela a été le cas avec le président égyptien Anouar Al Sadate, conscient des dégâts qu&rsquo;un tel revirement allait produire sur la scène régionale et de la grande dépendance vis à vis des États Unis et des pétromonarchies dans laquelle se placerait la Syrie du fait de ce virage.</p>
<p style="text-align: justify;"><strong>Pour aller plus loin sur ce thème</strong></p>
<ul>
<li style="text-align: justify;"><a href="http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/">http://www.madaniya.info/2016/04/05/extraits-de-l-article-de-robert-f-kennedy-jr-a-la-revue-politico/</a></li>
</ul>
<p style="text-align: justify;">(NDA: Sadate, artisan du traité de paix avec Israël, a été assassiné le 6 octobre 1981, par des islamistes, poulains des Américains dans la guerre anti soviétique d&rsquo;Afghanistan, alors que la Syrie, en pleine tourmente djihadiste dans la séquence dite du «printemps arabe», bénéficiera du soutien militaire résolu de la Russie au point de renverser le cours de la guerre, à titre de «prime à la fidélité» de la Syrie vis à vis de la Russie, après l&rsquo;effondrement du bloc soviétique. L’Égypte, pour sa part, au terme d&rsquo;une séquence de quarante ans d&rsquo;alignement sur les États Unis, sous la double présidence d&rsquo;Anouar El Sadate et de Hosni Moubarak, a opéré n 2015 un recentrage en direction de la Russie sous la présidence du Maréchal Abdel Fattah Al Sissi)).</p>
<p style="text-align: justify;">Sur ce lien la version arabe de cette tranche</p>
<ul>
<li style="text-align: justify;"><a href="http://www.al-akhbar.com/node/264254" target="_blank" rel="noopener">http://www.al-akhbar.com/node/264254</a></li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" data-text="Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)" data-via="madaniyainfo" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class='apss-social-share apss-theme-1  apss-buttons-left clearfix' ><div class='apss-share-wrapper-div'>
									<div class='apss-facebook apss-single-icon'>
								<a rel='nofollow' 
								title='Share on Facebook' target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/'>
										<div class='apss-icon-block clearfix'>
												<i class='fa fa-facebook'></i>
												<span class='apss-social-text'>Share on Facebook</span>
												<span class='apss-share'>Share</span>

										</div>
																</a>
						</div>
												<div class='apss-twitter apss-single-icon'>
							<a rel='nofollow'
															 title='Share on Twitter' target='_blank' href='https://twitter.com/intent/tweet?text=Liban-M%C3%A9moires%20de%20guerre%201%2F3%20%3A%20Les%20racines%20am%C3%A9ricaines%20de%20la%20guerre%20civile%20au%20Liban%20%281975-2000%29&amp;url=http%3A%2F%2Fwww.madaniya.info%2F2018%2F04%2F05%2Fliban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000%2F&counturl=http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/&amp;'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-twitter'></i>
									<span class='apss-social-text'>Share on Twitter</span>
									<span class='apss-share'>Tweet</span>
								</div>
															</a>
						</div>
												<div class='apss-google-plus apss-single-icon'>
							<a rel='nofollow' 
														title='Share on Google Plus' target='_blank' href='https://plus.google.com/share?url=http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-google-plus'></i>
								<span class='apss-social-text'>Share on Google Plus</span>
								<span class='apss-share'>Share</span>
							</div>
																</a>
						</div>
						
						<div class='apss-pinterest apss-single-icon'>
							<a rel='nofollow' title='Share on Pinterest' href='javascript:pinIt();'>
								<div class='apss-icon-block clearfix'>
									<i class='fa fa-pinterest'></i>
									<span class='apss-social-text'>Share on Pinterest</span>
									<span class='apss-share'>Share</span>
								</div>

									
							</a>
						</div>
												<div class='apss-linkedin apss-single-icon'>
							<a rel='nofollow' 
															title='Share on Linkedin' target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Liban-M%C3%A9moires%20de%20guerre%201%2F3%20%3A%20Les%20racines%20am%C3%A9ricaines%20de%20la%20guerre%20civile%20au%20Liban%20%281975-2000%29&amp;url=http%3A%2F%2Fwww.madaniya.info%2F2018%2F04%2F05%2Fliban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000%2F&amp;summary=Note%20de%20la%20R%C3%A9daction%0D%0Awww.madaniya.info%20publie%20un%20dossier%20sp%C3%A9cial%20en%20trois%20volets%20intitul%C3%A9%20%C2%ABLiba...'>
							<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
								<span class='apss-social-text'>Share on Linkedin</span>
								<span class='apss-share'>Share</span>
							</div>

							
						</a>
						</div>
												<div class='apss-digg apss-single-icon'>
							<a rel='nofollow' 
								
							 title='Share on Digg' target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/&amp;title=Liban-M%C3%A9moires%20de%20guerre%201%2F3%20%3A%20Les%20racines%20am%C3%A9ricaines%20de%20la%20guerre%20civile%20au%20Liban%20%281975-2000%29'>
							<div class='apss-icon-block clearfix'>
								<i class='fa fa-digg'></i>
								<span class='apss-social-text'>Share on Digg</span>
								<span class='apss-share'>Share</span>
							</div>
						</a>
						</div>

						</div></div>		  			  </div>
			  
  	</article>
    	    	  	  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.madaniya.info/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<div class="g-recaptcha" data-sitekey="6LczRRQUAAAAAHHd1rFjxeFCCcgW_GsvBZbwAqFS" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='8920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da84aa16bd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="aps_widget-3" class="widget cf widget_aps_widget"><h6>Abonnez-vous !</h6><div class="apsc-icons-wrapper  apsc-theme-1" data-hover-color="0">
                <div class="apsc-each-profile ">
                                        <a  class="apsc-facebook-icon apsc-icon-soc clearfix" href="http://facebook.com/664252890334316" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span></span>
                                                                <div class='apsc-count-wrapper'><span class="apsc-count">858</span><span class="apsc-media-type">Fans</span></div>
                                                            </div>
                        </a>
                        <a  class="apsc-bttn-bg" href="http://facebook.com/664252890334316" target="_blank"><div class="apsc_bttn">follow</div></a>
                                    </div>            <div class="apsc-each-profile ">
                                        <a  class="apsc-twitter-icon apsc-icon-soc clearfix"  href="http://twitter.com/MadaniyaInfo" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span></span>
                                                                <div class='apsc-count-wrapper'><span class="apsc-count"></span><span class="apsc-media-type">Followers</span></div>
                                                            </div>
                        </a>
                        <a  class="apsc-bttn-bg"  href="http://twitter.com/MadaniyaInfo" target="_blank"><div class="apsc_bttn">follow</div></a>
                                    </div>            <div class="apsc-each-profile ">
                                    <a href="http://feedburner.google.com/fb/a/mailverify?uri=madaniya&loc=fr_FR" class="apsc-rss-icon apsc-icon-soc clearfix" target="_blank">
                        <div class="apsc-inner-block">
                            <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-rss fa fa-rss"></i></span><span class="media-name"><span class="apsc-social-name">RSS</span></span></span>
                                                        <div class='apsc-count-wrapper'><span class="apsc-count">3K</span><span class="apsc-media-type">Subscribers</span></div>
                                                    </div>
                    </a>
                    <a class="apsc-bttn-bg" href="http://feedburner.google.com/fb/a/mailverify?uri=madaniya&loc=fr_FR" target="_blank"><div class="apsc_bttn">Subscribe</div></a>
                                </div>
</div>


</div><div id="newsletterwidget-13" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><div class="tnp tnp-widget"><form method="post" action="http://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div><div id="fblikebox-5" class="widget cf widget_fblikebox"><h6>Facebook</h6>               <div class="like_box">
	               <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/madaniyainfo&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100% !important; height:258px;" allowTransparency="false"></iframe>
               </div><!--like_box_footer-->
               			
               </div><div id="recent-comments-3" class="widget cf widget_recent_comments"><h6>Commentaires Récents</h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://axedelaresistance.com/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/' rel='external nofollow' class='url'>Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) | AXE DE LA RESISTANCE</a></span> dans <a href="http://www.madaniya.info/2016/07/15/hezbollah-hassan-nasallah-la-sentinelles-de-l-independance-libanaise-2-2/#comment-16709">Hezbollah : Hassan Nasrallah, La « sentinelle de l&rsquo;indépendance libanaise »</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://axedelaresistance.com/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/' rel='external nofollow' class='url'>Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) | AXE DE LA RESISTANCE</a></span> dans <a href="http://www.madaniya.info/2016/09/30/franc-maconnerie-dans-le-monde-arabe-et-musulman-2-2/#comment-16708">La Franc-maçonnerie dans le Monde arabe et musulman 2/2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/' rel='external nofollow' class='url'>Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) - Madaniya</a></span> dans <a href="http://www.madaniya.info/2016/07/10/hassan-nasrallah-premier-dirigeant-arabe-depuis-nasser-a-avoir-su-developper-une-capacite-d-influence-sur-l-opinion-publique-israelienne/#comment-16706">Hassan Nasrallah, premier dirigeant arabe depuis Nasser à avoir su développer une capacité d’influence sur l’opinion publique israélienne</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/' rel='external nofollow' class='url'>Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000) - Madaniya</a></span> dans <a href="http://www.madaniya.info/2016/09/30/franc-maconnerie-dans-le-monde-arabe-et-musulman-2-2/#comment-16705">La Franc-maçonnerie dans le Monde arabe et musulman 2/2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://eldorhaan.wordpress.com/2018/04/03/russie-otan-des-questions-que-lon-ne-pose-plus/' rel='external nofollow' class='url'>Russie-Otan: Des questions que l’on ne pose plus &#8211; RESEAU ACTU</a></span> dans <a href="http://www.madaniya.info/2018/04/02/russie-otan-des-questions-que-lon-ne-pose-plus/#comment-16664">Russie-Otan: Des questions que l’on ne pose plus</a></li></ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="three columns">
			    	<div id="nav_menu-2" class="widget cf widget_nav_menu"><h6>Madaniya</h6><div class="menu-footer-01-container"><ul id="menu-footer-01" class="menu"><li id="menu-item-1054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1054"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1053"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5049"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1251"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="http://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-8487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8487"><a href="http://www.madaniya.info/2014/09/01/madaniya-manifeste/">Manifeste du site</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
			    	<div id="nav_menu-7" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-02-container"><ul id="menu-footer-02" class="menu"><li id="menu-item-5817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5817"><a href="http://www.madaniya.info/auteur/ahmed-bensaada/">Ahmed Bensaada</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3203"><a href="http://www.madaniya.info/auteur/ahmed.manai/">Ahmed Manai</a></li>
<li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2521"><a href="http://www.madaniya.info/auteur/anne-marie.lizin/">Anne Marie Lizin</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3199"><a href="http://www.madaniya.info/auteur/aziz.krichen/">Aziz Krichen</a></li>
<li id="menu-item-6403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6403"><a href="http://www.madaniya.info/auteur/bruno-guigue/">Bruno Guigue</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5858"><a href="http://www.madaniya.info/auteur/cherif-abdedaim/">Cherif Abdedaim</a></li>
<li id="menu-item-5863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5863"><a href="http://www.madaniya.info/auteur/gabriel-peries/">Gabriel Périès</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146"><a href="http://www.madaniya.info/auteur/haytham.manna/">Haytham Manna</a></li>
<li id="menu-item-4300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4300"><a href="http://www.madaniya.info/auteur/jean-francois-fechino/">Jean-François Fechino</a></li>
<li id="menu-item-5857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5857"><a href="http://www.madaniya.info/auteur/jaafar-al-bakli/">Jaafar Al Bakli</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5864"><a href="http://www.madaniya.info/auteur/jacques-le-bohec/">Jacques Le Bohec</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
				    <div id="nav_menu-6" class="widget cf widget_nav_menu"><h6>Auteurs</h6><div class="menu-footer-03-container"><ul id="menu-footer-03" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5872"><a href="http://www.madaniya.info/auteur/jacques-soncin/">Jacques Soncin</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5873"><a href="http://www.madaniya.info/auteur/koro.traore/">Koro Traoré</a></li>
<li id="menu-item-5874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5874"><a href="http://www.madaniya.info/auteur/la-redaction/">La Rédaction</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5875"><a href="http://www.madaniya.info/auteur/laura-marie.barre/">Laura Marie Barre</a></li>
<li id="menu-item-5876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5876"><a href="http://www.madaniya.info/auteur/najate-zouggari/">Najate Zouggari</a></li>
<li id="menu-item-5877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5877"><a href="http://www.madaniya.info/auteur/rene.naba/">René Naba</a></li>
<li id="menu-item-5878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5878"><a href="http://www.madaniya.info/auteur/roger.nabaa/">Roger Naba&rsquo;a</a></li>
<li id="menu-item-5879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5879"><a href="http://www.madaniya.info/auteur/salif-mandela.djire/">Salif Mandela Djiré</a></li>
<li id="menu-item-5979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5979"><a href="http://www.madaniya.info/auteur/sihanouk-youssef-dibbo/">Sihanouk Youssef Dibbo</a></li>
<li id="menu-item-5880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5880"><a href="http://www.madaniya.info/auteur/tarek.mami/">Tarek Mami</a></li>
<li id="menu-item-5881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5881"><a href="http://www.madaniya.info/auteur/tigrane.yegavian">Tigrane Yegavian</a></li>
</ul></div></div>			    </div>
			    <div class="three columns">
				    <div id="newsletterwidget-2" class="widget cf widget_newsletterwidget"><h6>Newsletter</h6><div class="tnp tnp-widget"><form method="post" action="http://www.madaniya.info/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;inscrire">
</div>
</form>
</div>
</div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>© madaniya.info - Tous droits réservés. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-bottom" class="menu"><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1079"><a href="http://www.madaniya.info/">Accueil</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="http://www.madaniya.info/a-propos/">A propos</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5048"><a href="http://www.madaniya.info/auteurs/">Auteurs</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.madaniya.info/contact/">Contact</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.madaniya.info/mentions-legales/">Mentions légales</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<div class='apss-popup-overlay' id="apss-popup-overlay-email" style="display:none"></div>
<div class="apss_email_share_popup" style="display:none;">
<div class='apss_email_share_popup_close'>X</div>
	            <div class="apss_popup_top">
	                <div class="title">Share this </div>
	                <div class="apss_email_share_popup_close_bttn"></div>
	                <div class="clear"></div>
	            </div>
	            <div class="apss_email_popup_content">
	               <div class="apss_email_popup_form">
	                <div class="apss_email_popup_name apss-email-block">
	                  <input type="text" id="apss_email_popup_name" placeholder="Your Name" onkeyup="removeMe('apss_email_popup_name_error');">
	                  <div class='error apss_email_popup_name_error'></div>
					</div>
					<div class="apss_email_popup_from apss-email-block">
			          <input type="text" id="apss_email_popup_from" placeholder="Your email" onkeyup="removeMe('apss_email_popup_from_error');">
			          <div class='error apss_email_popup_from_error'></div>
					</div>
					<div class="apss_email_popup_sendto apss-email-block">
	                  <input type="text" id="apss_email_popup_receiver" placeholder="Friend's email address" onkeyup="removeMe('apss_email_popup_sendto_error');">
	                  <div class='error apss_email_popup_sendto_error'></div>
					</div>

					<div class='apss-sub-wrap apss-email-block'>
						<div class="apss_email_popup_label">
		                   Subject:
		                 </div>

						 <div class="apss_email_popup_subject">
							<input type="text" id="apss_email_popup_subject" value="Please visit this link http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/">
		                </div>
	                </div>
	                <div class='apss-message-wrap apss-email-block'>
						<div class="apss_email_popup_label">
							Message:
						</div>	
		                <div class="apss_email_popup_message">
	                            <textarea id="apss_email_popup_message">Hey Buddy!, I found this information for you: "Liban-Mémoires de guerre 1/3 : Les racines américaines de la guerre civile au Liban (1975-2000)". Here is the website link: http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/. Thank you.</textarea>
		                </div>
	                </div>
	               </div>
	                <button class="apss-the-button" id="apss_email_popup_send_email">Send</button>
	                <span class="apss_email_popup_loading" style="display:none;"><img src='http://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_[_v1.3.3]/images/share/ajax-loader.gif' alt='Ajax loader' /></span>
					<div class="clear"></div>
	                <div class='apss_email_popup_result'> </div>
	            </div>
</div>
            <input type="hidden" id="apss-current-url" value="http://www.madaniya.info/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/"/>
                    <span class="apss-temp" style="font-size:14px;position:relative;z-index:99999;"></span>
            
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.madaniya.info\/2018\/04\/05\/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000\/":8920};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/05/liban-memoires-de-guerre-1-3-les-racines-americaines-de-la-guerre-civile-au-liban-1975-2000/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="http://www.madaniya.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.madaniya.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/www.madaniya.info\/wp-admin\/admin-ajax.php","ajax_nonce":"f0e0e7d384"};
var frontend_js_object = {"delay_time":"0","whatsapp_hide":"0","viber_hide":"0","sms_hide":"0","messenger_hide":"0","hide_popup_overlay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/js/share/frontend.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/AccessPress_Social_Pro_%5B_v1.3.3%5D/js/counter/frontend.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.madaniya.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4087'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4087'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Cette adresse email n'est pas valide.","name_error":"Merci de v\u00e9rifier votre saisie.","surname_error":"Merci de v\u00e9rifier votre saisie.","profile_error":"","privacy_error":"Vous devez accepter les conditions g\u00e9n\u00e9rales du sites"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script async="async" type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madaniya.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-list ul li {
	position: relative;
	list-style-type: none !important;
	display: block !important;
	line-height: 1.6em;
	margin: 0 !important;
	padding: 4px 0 4px 2em !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
</body>
</html>